SageTV Community  

Go Back   SageTV Community > Search Forums

Showing results 1 to 24 of 24
Search took 0.03 seconds.
Search: Posts Made By: lambda379
Forum: SageTV v7 Customizations 01-10-2012, 08:51 AM
Replies: 4
Views: 532
Posted By lambda379
Thanks that worked! I uninstalled and then...

Thanks that worked! I uninstalled and then re-installed the web server and the "good" logos were back.
Forum: SageTV v7 Customizations 01-10-2012, 08:00 AM
Replies: 4
Views: 532
Posted By lambda379
I too am having the same issue. The web server...

I too am having the same issue. The web server channel icons are broken images. Any idea what is causing this?
Forum: SageTV Beta Test Software 05-12-2011, 08:11 PM
Replies: 33
Views: 3,761
Posted By lambda379
The Zap2it Channel Logos show on the server and...

The Zap2it Channel Logos show on the server and web interface but don't show on the client. I've forced an EPG update, restarted but no luck. I removed the old logos as well. What else should I...
Forum: SageTV Beta Test Software 04-13-2011, 04:07 PM
Replies: 3
Views: 424
Posted By lambda379
I did double check......both server and client...

I did double check......both server and client 7.1.5. I did submit a bug.
Forum: SageTV Beta Test Software 04-13-2011, 07:47 AM
Replies: 3
Views: 424
Posted By lambda379
SageTV 7.1.5 Client Loses Connection

SageTV 7.1.5 Client Loses Connection

I am having problems with 7.1.5 beta SageTV Client. I know there were similar problem with 7.1.4. Every time I try to watch LiveTV on the client the client...
Forum: SageTV Beta Test Software 12-17-2008, 09:23 PM
Replies: 4
Views: 1,003
Posted By lambda379
OK, I'm back in business. Thanks. John

OK, I'm back in business. Thanks.

John
Forum: SageTV Beta Test Software 12-17-2008, 08:30 PM
Replies: 4
Views: 1,003
Posted By lambda379
6.5.4 Placeshifter Over Internet

I had 6.5.3 installed on WHS as a network encoder to a SageTV 6.5.3 server install on CentOS Linux. Placeshifter worked fine (connecting to the SageTV CentOS server) over both my home network and...
Forum: SageTV Beta Test Software 12-16-2008, 04:28 PM
Replies: 2
Views: 658
Posted By lambda379
Just as an update. The beta support team...

Just as an update. The beta support team provided an updated Mpeg2Dump.ax for WHS that fixed the problem. I've attached the file if anyone else is having the same issue.

John
Forum: SageTV Beta Test Software 12-13-2008, 01:51 PM
Replies: 2
Views: 658
Posted By lambda379
6.5.3 WHS as Network Encoder

Here's my setup, I have 6.4.8 installed on WHS with a PVR150 and a PVR250 setup as network encoders for a second 6.4.8 SageTV server installed on CentOS 5.2 Linux version. (I could never get lirc to...
Forum: SageTV Linux OEM Edition 08-15-2008, 10:11 AM
Replies: 26
Views: 5,219
Posted By lambda379
Has anyone gotten the USB-UIRT to work in Ubuntu...

Has anyone gotten the USB-UIRT to work in Ubuntu 8.04 with this plugin? I haven't had any luck, but I'm certainly no Linux expert. The USB-UIRT is found during boot:

Aug 15 05:53:31...
Forum: SageTV Customizations 05-01-2008, 12:52 PM
Replies: 1,308
Views: 166,490
Posted By lambda379
I've have SageTV setup with padding at the...

I've have SageTV setup with padding at the beginning and end of each recording to take into account start time variations. Is there any way to have ShowAnalyzer mark the first and last segments as...
Forum: SageTV Studio 09-10-2007, 10:06 PM
Replies: 9
Views: 1,315
Posted By lambda379
OK, I got the AfterMenuLoad hook to work for both...

OK, I got the AfterMenuLoad hook to work for both "LiveTV" and go directly to "Archived Videos". But I am still trying to make LiveTV work with the "OK -- another way to do it would be to link to...
Forum: SageTV Studio 09-02-2007, 07:10 AM
Replies: 2
Views: 1,051
Posted By lambda379
Open "Browse - Video Menu" First

Is there a way to open the "Browse - Video Menu" first instead of the Main Menu? My young daughter uses the MVP for viewing archived videos and she has trouble navigating to the right menu. If the...
Forum: Hardware Support 08-22-2007, 08:29 AM
Replies: 1
Views: 1,056
Posted By lambda379
STB Channel Changing (no remote)

I am considering switching from Comcast (no STB) to Verizon FIOS (with STB) and have a basic question about changing channels on the STB. From what I understand, using a remote, a USB-UIRT and...
Forum: SageTV Customizations 03-08-2007, 11:15 AM
Replies: 555
Views: 99,361
Posted By lambda379
My bad, I guess I should just do as instructed! ...

My bad, I guess I should just do as instructed! I had just renamed xerces.jar and kept the renamed file in the same ...\lib\ext directory. As soon as I deleted the file completely everything worked...
Forum: SageTV Customizations 03-08-2007, 06:31 AM
Replies: 555
Views: 99,361
Posted By lambda379
Sorry about that! I enabled logging and have...

Sorry about that! I enabled logging and have attached the correct log. A see a couple of errors, the first contains the line below:

WritingC:\Program...
Forum: SageTV Customizations 03-07-2007, 08:06 PM
Replies: 555
Views: 99,361
Posted By lambda379
Hello, I've just noticed that I'm having a...

Hello, I've just noticed that I'm having a problem with the latest Dynamic Customisable Main Menu v6.1. I have the latest SageTV version 6.1.3.126. Not sure if it related to upgrading to Java 1.6....
Forum: SageTV Beta Test Software 04-16-2006, 11:51 AM
Replies: 66
Views: 6,548
Posted By lambda379
After updating to 4.1.13, the STV won't stick for...

After updating to 4.1.13, the STV won't stick for my MVP. The unusal thing is, I never had a problem in this area with previous versions. Anybody else having a problem with the STV not sticking in...
Forum: SageTV Software 02-26-2006, 09:11 AM
Replies: 2
Views: 1,395
Posted By lambda379
Windows Server 2003 Share Folder

I currently run SageTV on WindowsXP. I'm having trouble importing video files that reside on Windows Server 2003. The folder is properly shared, as I can see it from within WindowsXP. But, when I...
Forum: SageTV Beta Test Software 01-31-2006, 09:00 AM
Replies: 105
Views: 15,073
Posted By lambda379
I'm seeing the exact same thing. I don't have...

I'm seeing the exact same thing. I don't have the ability to choose an .xml STV through the Sage UI.

I have an additional problem. I close down Sage (and the service), manually edit the...
Forum: SageTV Customizations 01-18-2006, 04:26 PM
Replies: 555
Views: 99,361
Posted By lambda379
I don't know what was happening, but I unistalled...

I don't know what was happening, but I unistalled and re-installed SageTV from scratch and loaded Customisable Menu and Default Padding. Now everything works fine. Do you think future versions of...
Forum: SageTV Customizations 01-18-2006, 07:55 AM
Replies: 555
Views: 99,361
Posted By lambda379
It seems I have the problem all the time. As you...

It seems I have the problem all the time. As you stated, no padding is added to New Favorites, but also no padding is added to any recording setup through the EPG. I've tried using the SageTV EPG...
Forum: SageTV Customizations 01-17-2006, 10:09 PM
Replies: 555
Views: 99,361
Posted By lambda379
Customisable Menu and Record Padding

Has anyone else seen an issue with using Dynamic Customisable Main Menu and Default Record Padding together in 4.1x? Whenever I have Dynamic Customisable Main Menu loaded, the recording starts and...
Forum: SageTV Customizations 08-08-2005, 05:09 PM
Replies: 2,639
Views: 477,727
Posted By lambda379
Nielm, Your Webserver is great. It is one of...

Nielm,
Your Webserver is great. It is one of the reasons I abandoned BeyondTV and came over to SageTV. The fact that you can immediately schedule a recording remotely was the final straw. In your...
Showing results 1 to 24 of 24

 
Forum Jump

All times are GMT -6. The time now is 01:57 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.