SageTV Community  

Go Back   SageTV Community > dflachbart

Notices

Conversation Between dflachbart and vhurst
Showing Visitor Messages 1 to 1 of 1
  1. vhurst
    04-29-2009 01:46 AM
    vhurst
    Hi flachbar,

    I copied the Auto Sleep v1.1 files, performed the import of the autosleep_1_1.xml from the "Import STVi" menu, then loaded the new STV that was created.

    I don't get a new menu in my SageMC Options / Extras menu. I can't find plugins/df/auto_sleep_time=120 in Sage.properties.

    Can you tell me what I might be doing wrong?

    Thanks!

All times are GMT -6. The time now is 11:39 AM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.