SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 106
Search took 0.01 seconds.
Search: Posts Made By: belleboyd
Forum: Hardware Support 05-06-2011, 05:10 PM
Replies: 1
Views: 518
Posted By belleboyd
Possible Hardware issue ... ??

For what it's worth - I am still running Sage 6.6. Don't holler at me. I can't afford to ugrade the machine to support Sage 7 and up until a few weeks ago the thing was rock solid anyhow.
...
Forum: SageTV Customizations 03-07-2010, 10:03 AM
Replies: 225
Views: 73,217
Posted By belleboyd
Michael: Is there something I've got wrong here?...

Michael: Is there something I've got wrong here? I am not trying to use multiple extenders at the same time. If I run this plug in on the HD100 and then stop playback and turn off the HD100 and go to...
Forum: SageTV Customizations 03-06-2010, 04:32 PM
Replies: 225
Views: 73,217
Posted By belleboyd
Thanks for the reply Mkanet.. I only have the Y...

Thanks for the reply Mkanet.. I only have the Y set up while I am testing or otherwise installing stuff. It's so I know something is coming out of the card! :)
The step 4 was the install...
Forum: SageTV Customizations 03-05-2010, 11:29 PM
Replies: 225
Views: 73,217
Posted By belleboyd
Shouldn't I be able to attach a stereo Y-splitter...

Shouldn't I be able to attach a stereo Y-splitter and do both?
I will try a solo connection to test.

Confirm that I don't need to do step 4 on your install instructions?

Thanks again.
Forum: SageTV Customizations 03-05-2010, 10:02 PM
Replies: 225
Views: 73,217
Posted By belleboyd
install question

I am a little dense tonite I think.
I am getting playback on the SERVER ... but not on the extender. (HD100)

I think I am not quite getting the install instructions. I skipped step 3 as I have...
Forum: Hardware Support 01-30-2010, 11:46 PM
Replies: 1
Views: 715
Posted By belleboyd
MeinMaui wrote a guide for setting up Firewire...

MeinMaui wrote a guide for setting up Firewire Channel changing here (http://forums.sagetv.com/forums/downloads.php?do=file&id=157):

The whole Firewire thread ...
Forum: SageTV Customizations 01-29-2010, 05:50 PM
Replies: 11
Views: 6,057
Posted By belleboyd
In my setup - Commercial cut points are created...

In my setup - Commercial cut points are created by Comskip and Comskip monitor. I use Video Redo - along with Bob Phoenix VideoEdit plugin to visually check the cutpoints before cutting. You can...
Forum: SageTV Customizations 01-10-2010, 03:25 PM
Replies: 46
Views: 18,720
Posted By belleboyd
Anybody get any details??? Anything?? ...

Anybody get any details??? Anything??

Thanks....
:)
Forum: Batch Metadata Tools 01-09-2010, 12:38 PM
Replies: 2,416
Views: 503,616
Posted By belleboyd
Yes I am using the auto plugin. I seem to...

Yes I am using the auto plugin.

I seem to have resolved the issue but I don't know exactly how. In a fit of frustration I deleted Dollhouse. :bang:

So I set up a recording for a movie this...
Forum: Batch Metadata Tools 01-09-2010, 08:41 AM
Replies: 2,416
Views: 503,616
Posted By belleboyd
Did you open them both at the same time or...

Did you open them both at the same time or something?

I have tried several times to correct the data. And one always overwrites the other. I can get either to stick.
Forum: Batch Metadata Tools 01-09-2010, 07:54 AM
Replies: 2,416
Views: 503,616
Posted By belleboyd
Something odd is happening to Sage this moring -...

Something odd is happening to Sage this moring - I wonder if anyone has any advice?

I recorded Sanctuary & Dollhouse last night, which in my market were on back to back (on different channels)....
Forum: SageTV Customizations 01-08-2010, 07:00 PM
Replies: 72
Views: 15,628
Posted By belleboyd
Tom: I think I may be doing something wrong in...

Tom: I think I may be doing something wrong in the order in which I am loading or renaming .. or something. The behavior is still the same. fyi: I reloaded the entire Sage folder from a backup I did...
Forum: SageTV Customizations 01-07-2010, 06:43 PM
Replies: 72
Views: 15,628
Posted By belleboyd
First -- Thanks tmiranda for a fabulous plugin....

First -- Thanks tmiranda for a fabulous plugin. This really draws the whole UI together. :thumb:

I am using this with SAGEMC and I am having a bit of an issue that I haven't seen anyone else...
Forum: SageTV Customizations 01-05-2010, 06:12 AM
Replies: 46
Views: 18,720
Posted By belleboyd
Can someone give me a hand? I can't seem to...

Can someone give me a hand?

I can't seem to get the UPNP inspector to run. Says I am missing libglib-2.0.0.dll

I don't want to just download some unknown dll into my system ... Is there a safe...
Forum: SageTV Customizations 01-02-2010, 09:14 AM
Replies: 1,513
Views: 541,096
Posted By belleboyd
I have your plugin running EP... and it's...

I have your plugin running EP... and it's fabulous. I just wanted to see the folder structure of the PLAYON server to try and understand how it works per this from the install instructions:
...
Forum: SageTV Customizations 01-01-2010, 10:17 PM
Replies: 99
Views: 47,768
Posted By belleboyd
missing .dll?

Trying to learn the Custom Video stuff .. and when I went to install this I got an error that "libglib-2.0-0.dll" was missing. I don't want to just install this dll from some unknown site .. can...
Forum: Hardware Support 12-15-2009, 09:25 PM
Replies: 30
Views: 15,205
Posted By belleboyd
Smile Thanks!

Reggie:
Thanks for the pointer to the AVS forums. After some searching about, I found a hack to enable the 7100 using the driver package from ExDeus.

If anyone else needs the info - look here:...
Forum: Hardware Support 12-14-2009, 04:35 PM
Replies: 30
Views: 15,205
Posted By belleboyd
new Verizon STB ??

I had a QIP 6200 die on me over the weekend. Verizon has given me a model 7100 and told me that I can't get a 6200 anymore.

Is there an update to the Timmoore drivers somewhere to get this model...
Forum: The SageTV Community 03-08-2009, 10:54 AM
Replies: 3
Views: 1,292
Posted By belleboyd
in case anyone else has this issue I figured out...

in case anyone else has this issue I figured out what it was ...

There were rules in the router to block my kids from the 'net after a certain time of day. And guess what - it reset the boxes...
Forum: Hardware Support 03-08-2009, 10:49 AM
Replies: 0
Views: 565
Posted By belleboyd
Question about HVR1800...

I have 2 PVR 150s now. I want to switch one to loop back. I have a PCI-express slot left so I just want to be sure I understand this before I lay out the cash.

With an HVR1800:

I connect...
Forum: SageMC Custom Interface 03-02-2009, 08:21 PM
Replies: 3
Views: 2,715
Posted By belleboyd
Was this ever resolved? I am having the...

Was this ever resolved?

I am having the same issue. I am writing the auto compressed file to "C\savedshows" which has nothing to do with Sage. I am getting duplicated show lists in the recorded...
Forum: The SageTV Community 02-06-2009, 08:40 PM
Replies: 3
Views: 1,292
Posted By belleboyd
FIOS driving me insane!

For the past week - my STBs (both QIP62) have been randomly powering off or rebooting and generally being AWOL.

I have checked the s/n ratios(both are at 21). The Sage server and the boxes are all...
Forum: Hardware Support 12-12-2008, 08:25 PM
Replies: 4
Views: 1,100
Posted By belleboyd
Attached is my IR file for Verizon FIOS QIP2500. ...

Attached is my IR file for Verizon FIOS QIP2500.

Note I have it set to Zone 1 of the USB UIRT box, you may need to change that for your setup. Hope that helps.

:)
Forum: Hardware Support 12-05-2008, 10:49 AM
Replies: 21
Views: 2,248
Posted By belleboyd
I don't have Vista - but I have had similar head...

I don't have Vista - but I have had similar head banging problems with the USB-UIRT on occasion.

You said this was a new install? Did you recreate your .IR files also?

When using one the...
Forum: SageMC Custom Interface 12-04-2008, 09:09 PM
Replies: 326
Views: 108,983
Posted By belleboyd
Never mind -- got it installed and running. ...

Never mind -- got it installed and running.
Just have to learn how to drive the thing.

This is completely awesome. :clap:
Thank you Morgan.
:goodjob:
Showing results 1 to 25 of 106

 
Forum Jump

All times are GMT -6. The time now is 05:45 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.