SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 29
Search took 0.00 seconds.
Search: Posts Made By: dgschoel
Forum: SageTV Media Extender 04-09-2021, 11:25 PM
Replies: 69
Views: 4,014
Posted By dgschoel
I am also having this problem and not sure what I...

I am also having this problem and not sure what I need to do to install the"fix".will thereby a new install package do I need to get the new jar file from you?
Forum: Hardware Support 06-23-2017, 09:29 PM
Replies: 13
Views: 2,459
Posted By dgschoel
I upgraded from v7 to v9 last week and my R5000...

I upgraded from v7 to v9 last week and my R5000 is working fine. I also upgraded my server hardware so I cannot comment on the slow UI loading as my system is much faster with the new hardware
Forum: SageTV v7 Customizations 06-04-2016, 04:10 PM
Replies: 11
Views: 1,725
Posted By dgschoel
Had been failing for me, but just worked after...

Had been failing for me, but just worked after you updated to http.
Forum: The SageTV Community 10-08-2013, 09:20 AM
Replies: 12
Views: 2,758
Posted By dgschoel
I vote just pretty.

I vote just pretty.
Forum: General Discussion 09-04-2013, 08:41 PM
Replies: 24
Views: 2,258
Posted By dgschoel
Same problem here

Same problem here
Forum: General Discussion 06-16-2012, 10:07 AM
Replies: 303
Views: 29,534
Posted By dgschoel
me too

me too
Forum: SageTV Media Extender 04-14-2010, 02:20 PM
Replies: 376
Views: 99,276
Posted By dgschoel
Ordered parts on-line for mine but then stopped...

Ordered parts on-line for mine but then stopped by the local Radio Shack and they had 3 of the capacitors in stock. I bought them and in five minutes they were installed and the HD100 was back...
Forum: SageTV Media Extender 04-12-2010, 05:25 PM
Replies: 376
Views: 99,276
Posted By dgschoel
Mine went south today.

Mine went south today.
Forum: SageTV Software 02-03-2010, 12:58 PM
Replies: 15
Views: 2,259
Posted By dgschoel
Ditto..

Ditto..
Forum: SageTV Customizations 12-02-2009, 06:41 PM
Replies: 603
Views: 155,701
Posted By dgschoel
Using drag and drop I am also getting video not...

Using drag and drop I am also getting video not found.
Attached is a log with using your extra debugging media engine.
Forum: SageTV Customizations 10-26-2009, 09:41 PM
Replies: 1,513
Views: 610,941
Posted By dgschoel
Disabling the 10.10.1.x interface and moving the...

Disabling the 10.10.1.x interface and moving the HDHR tuners to the 192.168.1.x interface fixed the problem.
Forum: SageTV Customizations 10-26-2009, 07:08 PM
Replies: 1,513
Views: 610,941
Posted By dgschoel
Yes it is running and UPNPInpector run on the...

Yes it is running and UPNPInpector run on the sage server sees it.

I do have 2 network cards in the Sage server, One gigabit to a switch where the playon server is connected and also the line to...
Forum: SageTV Customizations 10-26-2009, 05:24 PM
Replies: 1,513
Views: 610,941
Posted By dgschoel
I am having the same symptoms and have tried the...

I am having the same symptoms and have tried the same remedies suggested with the same results. I have attached the log file.
Forum: Hardware Support 10-14-2009, 09:44 PM
Replies: 32
Views: 5,276
Posted By dgschoel
I am having the same problem with my r5000 since...

I am having the same problem with my r5000 since updating to the latest version of Sage. Previous versions did not have this many failed r5000 restarts and failures. It looks like Sage is mistakenly...
Forum: Hardware Support 06-27-2009, 10:55 AM
Replies: 8
Views: 1,620
Posted By dgschoel
I have been running this way for about 2 years...

I have been running this way for about 2 years now.
Forum: Hardware Support 04-27-2009, 12:54 PM
Replies: 16
Views: 2,054
Posted By dgschoel
So if it tells you waiting for ping, when you...

So if it tells you waiting for ping, when you check your recording schedule does it show the scheduled recordings for the R5000? In my setup if Sage does not know about the R5000 being up and...
Forum: Hardware Support 04-27-2009, 12:41 PM
Replies: 16
Views: 2,054
Posted By dgschoel
In my case it does not seem to matter if the...

In my case it does not seem to matter if the R5000 app starts before or after Sage. If the R5000 app shows waiting for ping from Sage, it will update to show a ping from Sage when Sage calls for a...
Forum: General Discussion 11-01-2007, 01:17 PM
Replies: 7
Views: 2,024
Posted By dgschoel
I use svcd2dvd for all of my .ts to DVD writing. ...

I use svcd2dvd for all of my .ts to DVD writing. I capture from HDHR and R5000 and all are processed through videoredo. I have never had any problems in using svcd2dvd on any of these files.
Forum: General Discussion 10-31-2007, 07:23 PM
Replies: 7
Views: 2,024
Posted By dgschoel
You could also try: ...

You could also try:

http://www.svcd2dvd.com/HDTV2DVD/
Forum: SageTV Media Extender 10-13-2007, 07:09 PM
Replies: 10
Views: 3,100
Posted By dgschoel
But I am having problems with my recordings from...

But I am having problems with my recordings from my r-5000 unit too. So changing the HDHR to use BDA won't solve the problem for me since the r-5000 only uses a network encoder. Must be a Sage...
Forum: SageTV Media Extender 10-13-2007, 05:41 PM
Replies: 10
Views: 3,100
Posted By dgschoel
Same problem here. any progress on a...

Same problem here.

any progress on a solution? All worked fine before upgrade to current version of Sage.
Forum: SageTV Beta Test Software 07-12-2007, 09:29 PM
Replies: 1
Views: 1,639
Posted By dgschoel
So with no answers from here, I decided to do...

So with no answers from here, I decided to do some more troubleshooting.
I took another computer and reformatted the drive and installed XP, all the windows updates, Java 6.1.1, and the sage beta. ...
Forum: SageTV Beta Test Software 07-11-2007, 09:49 PM
Replies: 1
Views: 1,639
Posted By dgschoel
MVP debugging

I just got an MVP and have it working with my sage server running latest beta.
I decided that my current server is underpowered to encode on the fly to the MVP. I decided to try it with a faster...
Forum: SageTV Customizations 04-11-2007, 09:19 AM
Replies: 247
Views: 56,405
Posted By dgschoel
What he said.

What he said.
Forum: Hardware Support 01-25-2007, 04:27 PM
Replies: 12
Views: 3,087
Posted By dgschoel
From the HDHR documentation it looks like the...

From the HDHR documentation it looks like the unit only has a 100mb port. If that is the case using a gigabit switch would seem to be overkill.

Question: How can I set it up so that each tuner...
Showing results 1 to 25 of 29

 
Forum Jump

All times are GMT -6. The time now is 06:42 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.