SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: garyellis
Forum: SageTV Customizations 01-03-2008, 06:03 PM
Replies: 82
Views: 53,906
Posted By garyellis
Thanks Tiki, Could you do me a favor and go...

Thanks Tiki,

Could you do me a favor and go up one response and try the podcast settings I have listed and see if you get Audio. I am trying to see if it's my settings or if something else is...
Forum: SageTV Customizations 01-02-2008, 12:21 PM
Replies: 82
Views: 53,906
Posted By garyellis
Can I get one of you to do me a favor....please...

Can I get one of you to do me a favor....please load the following into your online videos and see if you get sound through the HD extender....It is audio only. It is from my pastor at our church's...
Forum: SageTV Customizations 12-15-2007, 09:17 AM
Replies: 82
Views: 53,906
Posted By garyellis
ok..having a problem... I tried using this...

ok..having a problem...

I tried using this to add some Audio only podcasts. They seemed to add fine and the podcast icons came up fine. But when I press the icon to play, it started buffereing,...
Forum: SageTV Customizations 12-15-2007, 07:59 AM
Replies: 82
Views: 53,906
Posted By garyellis
Found them...cool..thanks... Gary Ellis

Found them...cool..thanks...

Gary Ellis
Forum: SageTV Customizations 12-15-2007, 07:32 AM
Replies: 82
Views: 53,906
Posted By garyellis
Where do you load these properties files..I can't...

Where do you load these properties files..I can't find them in my Sagetv directory...

Thanks,

Gary Ellis
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT -6. The time now is 07:43 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.