SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 129
Search took 0.01 seconds.
Search: Posts Made By: clmolnar
Forum: SageTV Beta Test Software 03-21-2009, 07:09 AM
Replies: 435
Views: 86,377
Posted By clmolnar
I have a very similar problem with shows recorded...

I have a very similar problem with shows recorded by my HDHR. I swapped out to a new HDHR and still have the same problem. I would love to be able to track it down, but have pretty much given up. ...
Forum: SageMC Custom Interface 12-31-2008, 06:23 AM
Replies: 79
Views: 6,070
Posted By clmolnar
Re: FanArt not displaying on program info from...

Re: FanArt not displaying on program info from the guide:



This does not seem like a limitation that cannot be fixed. We have the program name from the guide. Looks like we just need an...
Forum: SageMC Custom Interface 12-30-2008, 08:43 PM
Replies: 134
Views: 31,822
Posted By clmolnar
I just updated to SageMC_6_3_8b_6 and your new...

I just updated to SageMC_6_3_8b_6 and your new release of the TV info screen STVI.

In testing whether the FanArt for Fringe displays I see the following:

1. FanArt displays when selecting a...
Forum: SageMC Custom Interface 12-30-2008, 03:33 PM
Replies: 134
Views: 31,822
Posted By clmolnar
That updated version seems to work fine. I now...

That updated version seems to work fine. I now get the stvi's program info screen from all places.

Thanks!
Forum: SageMC Custom Interface 12-30-2008, 01:31 PM
Replies: 134
Views: 31,822
Posted By clmolnar
I am using SageMC 6.3.8a. What is the...

I am using SageMC 6.3.8a.

What is the version that you mention?
Forum: SageMC Custom Interface 12-30-2008, 08:24 AM
Replies: 134
Views: 31,822
Posted By clmolnar
I just installed this import yesterday and I...

I just installed this import yesterday and I really like the look of the new info screen with the Fanart. Thanks for your work on this!

However, it appears that I can only access the new info...
Forum: SageTV Beta Test Software 11-21-2008, 09:24 AM
Replies: 2
Views: 647
Posted By clmolnar
This is an issue with the new SageTV Demux that...

This is an issue with the new SageTV Demux that they shipped with 6.5.1 beta. See the related thread in this forum. Dropping back to an old version of this file should fix the problem.
Forum: SageMC Custom Interface 03-02-2008, 07:04 AM
Replies: 6,112
Views: 882,484
Posted By clmolnar
I believe the comskip option in SageMC does still...

I believe the comskip option in SageMC does still work. You just need to place the comskip executable and comskip.ini file in the SageTV directory. SageMC should then be able to invoke comskip.
...
Forum: SageTV Beta Test Software 10-11-2007, 02:04 PM
Replies: 83
Views: 16,241
Posted By clmolnar
That will do it!

That will do it!
Forum: SageTV Beta Test Software 10-10-2007, 07:05 AM
Replies: 83
Views: 16,241
Posted By clmolnar
One thing I have noticed with the new animations...

One thing I have noticed with the new animations (maybe this is SageMC related?) is when scrolling in the guide, the guide data will shift down a row, but the selection will not actually change. You...
Forum: SageMC Custom Interface 10-03-2007, 09:29 AM
Replies: 603
Views: 88,066
Posted By clmolnar
I miss the liquid font graphics that used to be...

I miss the liquid font graphics that used to be at the top of the screen on My TV, Guide, Recordings, etc. Is this not possible with the new version of SageTV? It looks like flachbar uses fonts for...
Forum: SageMC Custom Interface 10-01-2007, 07:07 AM
Replies: 6,112
Views: 882,484
Posted By clmolnar
Thanks a lot Mike! I'll try this when I get home...

Thanks a lot Mike! I'll try this when I get home from work. :)

Can't live without the Liquid Theme anymore!

Carl
Forum: SageMC Custom Interface 09-30-2007, 04:29 PM
Replies: 6,112
Views: 882,484
Posted By clmolnar
Thats exactly what I was looking for too. Is...

Thats exactly what I was looking for too.

Is anyone else using the glassy bars from the Liquid theme? I am still trying to figure out why all of my selection bars have pinched edges.

Carl
Forum: SageMC Custom Interface 09-30-2007, 06:07 AM
Replies: 6,112
Views: 882,484
Posted By clmolnar
I've had several issues getting the Liquid Theme...

I've had several issues getting the Liquid Theme to work with the new version of SageTV.

First off was the background. Liquid Theme comes with a .png background, and SageMC is looking for a...
Forum: SageTV Beta Test Software 09-07-2007, 07:49 AM
Replies: 162
Views: 20,191
Posted By clmolnar
I had a similar problem. Only 2 of my 7 channels...

I had a similar problem. Only 2 of my 7 channels worked using the n-n-n remap. Switching to only the first number fixed my problem.
Forum: SageTV Beta Test Software 09-01-2007, 04:32 PM
Replies: 162
Views: 20,191
Posted By clmolnar
Same for me.

Same for me.
Forum: Hardware Support 07-30-2007, 06:18 AM
Replies: 11
Views: 1,544
Posted By clmolnar
I have noticed this problem on my PVR-500...

I have noticed this problem on my PVR-500 recently. I'm not sure if it just cropped up or if I just noticed it.
Forum: Hardware Support 07-19-2007, 09:31 AM
Replies: 3
Views: 2,262
Posted By clmolnar
Are you running any type of anti-virus or...

Are you running any type of anti-virus or firewall software on the machine that does not connect? Is windows firewall enabled?

Carl
Forum: Hardware Support 07-16-2007, 08:22 PM
Replies: 490
Views: 97,370
Posted By clmolnar
I believe that option no longer works in the...

I believe that option no longer works in the newer versions of SageTV. It was removed for some reason.
Forum: SageTV Beta Test Software 07-13-2007, 06:13 AM
Replies: 28
Views: 6,253
Posted By clmolnar
See the other thread for the issues some of us...

See the other thread for the issues some of us are having with the BDA drivers. I would love to switch over to them solely for the corrected timeline, but currently they are less stable for me then...
Forum: SageTV Beta Test Software 07-05-2007, 02:37 PM
Replies: 3
Views: 641
Posted By clmolnar
I had audio problems with the version of...

I had audio problems with the version of AC3Filter that is included in the beta and was unable to correct them via the configuration utility. (Changing settings did not seem to have any effect...
Forum: SageTV Beta Test Software 07-03-2007, 08:53 PM
Replies: 162
Views: 20,191
Posted By clmolnar
I finally got this to work. I generated my remap...

I finally got this to work. I generated my remap file with the auto generation program and it plain just didn't work. After playing around for several hours, I ended up with this:


; WGBH-HD...
Forum: SageTV Customizations 06-18-2007, 07:46 PM
Replies: 278
Views: 105,291
Posted By clmolnar
Oops! Thats true! I don't use the process while...

Oops! Thats true! I don't use the process while recording feature. :)
Forum: SageTV Customizations 06-18-2007, 02:35 PM
Replies: 278
Views: 105,291
Posted By clmolnar
The .edl file is not created until the end of...

The .edl file is not created until the end of processing.
Forum: Hardware Support 05-23-2007, 08:22 AM
Replies: 490
Views: 97,370
Posted By clmolnar
Another interesting test would be to watch the...

Another interesting test would be to watch the tuner light on the front of the HDHR unit. Does it come on immediately when you tune the channel in SageTV? Or does it come on shortly before the...
Showing results 1 to 25 of 129

 
Forum Jump

All times are GMT -6. The time now is 01:01 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.