SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 1 of 1
Search took 0.00 seconds.
Search: Posts Made By: AtariJeff
Forum: SageTV Github Development 09-24-2015, 01:44 PM
Replies: 81
Views: 43,502
Posted By AtariJeff
You may want to update this to say to NOT install...

You may want to update this to say to NOT install Java 8 if you plan on using Jetty Web Services. Java 7 seems to work fine.
Showing results 1 to 1 of 1

 
Forum Jump

All times are GMT -6. The time now is 12:18 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.