SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: darkmar
Forum: SageTV Beta Test Software 06-16-2010, 03:15 PM
Replies: 29
Views: 5,486
Posted By darkmar
I experienced a similar problem with Cyberlink...

I experienced a similar problem with Cyberlink H.264. It worked perfectly fine until I upgraded to Sage7. The Cyberlink is not available on the list to choose for H.264. If I forced this decoder then...
Forum: SageTV Canada 11-21-2009, 04:47 PM
Replies: 33
Views: 28,721
Posted By darkmar
All channels are 5C free with the exception of...

All channels are 5C free with the exception of 101 AETVHD
Forum: SageTV Software 02-06-2009, 05:25 PM
Replies: 7
Views: 1,684
Posted By darkmar
In a similar quest for stuttering h.264 free...

In a similar quest for stuttering h.264 free content I spent endless hours of experimenting. I have concluded that Powerdvd 8 might not be the best codec for hd-pvr content and especially in XP...
Forum: SageTV Customizations 01-30-2009, 06:08 PM
Replies: 473
Views: 142,315
Posted By darkmar
Does anyone use this plugin with the recordings...

Does anyone use this plugin with the recordings made over firewire from STB. I wonder if anybody else have the same timing issue as my closed captions is terrribly out of sync. In ccextractor I am...
Forum: SageTV Customizations 01-20-2009, 06:49 PM
Replies: 473
Views: 142,315
Posted By darkmar
I would appreciate if someone point me in the...

I would appreciate if someone point me in the right direction. I have installed this plugin and it is working fine for all avi files with smi subtiltes. However I have a problem to display cc from my...
Forum: SageTV Customizations 01-09-2009, 02:28 AM
Replies: 491
Views: 127,225
Posted By darkmar
None of the information is appended to info...

None of the information is appended to info files.
Each attempt saving to the file ends with error:
! Couldn't open .output for read

What am I missing?
Forum: Hardware Support 01-04-2009, 05:01 PM
Replies: 6
Views: 2,992
Posted By darkmar
I have HP EX470 WHS with connected 2 HD-PVR units...

I have HP EX470 WHS with connected 2 HD-PVR units and 1 analog USB ATI TV wonder 650. As you already pointed it requires 2 GB of RAM upgrade. I have not upgraded the CPU.
I have no issue...
Forum: SageMC Custom Interface 12-29-2008, 02:44 PM
Replies: 221
Views: 50,737
Posted By darkmar
I am getting both favorites.xml and...

I am getting both favorites.xml and search_result.xml as seperate files outsite of the browser if clicked on the links.
This error only appears for video. For TV finds nothing. I have a testing...
Forum: SageMC Custom Interface 12-29-2008, 12:51 PM
Replies: 221
Views: 50,737
Posted By darkmar
I am getting 500 error. Is this a problem on my...

I am getting 500 error. Is this a problem on my webserver? I would appreciate your support.

Thanks,

2008-12-29 10:33:32.88 : MetaDataLookup - 1.0.0.4
2008-12-29 10:33:36.33 : WS:...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT -6. The time now is 10:34 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.