SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 300
Search took 0.03 seconds.
Search: Posts Made By: kevine
Forum: Hardware Support 11-02-2011, 08:14 AM
Replies: 2,139
Views: 343,992
Posted By kevine
Live TV no sound about 5% of the time

every once an a while, I get no sound when changing channels. I have not found this to be in recordings yet but I just installed it yesterday. Anyone else experience it?

Also, I have not...
Forum: Hardware Support 04-07-2011, 05:47 AM
Replies: 10
Views: 1,059
Posted By kevine
I would also be interested in these drivers if it...

I would also be interested in these drivers if it is possible to solve my constant lockup problems on 2 HDPVRs. Thanks.
Forum: SageTV v7 Customizations 12-10-2010, 08:10 AM
Replies: 39
Views: 7,027
Posted By kevine
Your problem sounds almost exactly like mine....

Your problem sounds almost exactly like mine. Only difference is sometimes it was past the point of handling the problem gracefully. In those instances I would have to restart the server. Sometimes...
Forum: SageTV v7 Customizations 12-09-2010, 04:07 PM
Replies: 39
Views: 7,027
Posted By kevine
I am running basically the same ones you are...

I am running basically the same ones you are except v3 of SJQ. I also have the mobile web ui installed. I also stripped down. Had a bunch installed before. I will also be doing a fresh install this...
Forum: SageTV v7 Customizations 12-09-2010, 02:47 PM
Replies: 39
Views: 7,027
Posted By kevine
We may have the same leak. SageTV Service goes to...

We may have the same leak. SageTV Service goes to 1.2 GB. Then I must restart the server. I cannot even stop the service. Here is where I reported a lot of my symptoms...
Forum: Hardware Support 12-04-2010, 06:20 AM
Replies: 2
Views: 1,797
Posted By kevine
Couple things to look at regarding the PVR-500 ...

Couple things to look at regarding the PVR-500
http://www.hauppauge.com/site/support/MCE_update.html

http://forums.sagetv.com/forums/showthread.php?p=373980&postcount=1
Forum: Hardware Support 12-02-2010, 07:05 PM
Replies: 40
Views: 3,189
Posted By kevine
I do not have CPU spikes. I just have the...

I do not have CPU spikes. I just have the spinning circle when stopping a video or going to the recording list.
Forum: Hardware Support 12-02-2010, 04:06 AM
Replies: 40
Views: 3,189
Posted By kevine
Well, that could be my problem. I really don't...

Well, that could be my problem. I really don't know. I logged a support request and turned on debugging for them. With me deciding not to go to Vail and this problem, I started taking my hard drives...
Forum: Hardware Support 11-29-2010, 02:45 PM
Replies: 16
Views: 2,903
Posted By kevine
See my post below. I gotta laugh again. lol

See my post below. I gotta laugh again. lol
Forum: Hardware Support 11-29-2010, 02:43 PM
Replies: 16
Views: 2,903
Posted By kevine
Great suggestions. Whenever I hear suggestions...

Great suggestions. Whenever I hear suggestions about future expansion, I always think to myself "You'll never need that". But we all know reality comes to bite us later on. I remember when I said "A...
Forum: Hardware Support 11-29-2010, 02:39 PM
Replies: 16
Views: 2,903
Posted By kevine
That's awesome! Very inventive. I really...

That's awesome! Very inventive.

I really like your setup. How loud are the 3x3 fans? An advantage of the Icy Doc (besides 5x3) is quiet fans.
Forum: Hardware Support 11-28-2010, 08:37 AM
Replies: 16
Views: 2,903
Posted By kevine
New unRaid Machine

Given that WHS drive extender technology is going away, I need an easy way to add new drives to my system. I chose unraid because of it's redundancy and easy of adding a new drive. It will be a...
Forum: Hardware Support 11-28-2010, 08:24 AM
Replies: 40
Views: 3,189
Posted By kevine
No problem. I reported my problem to support as...

No problem. I reported my problem to support as well.
Forum: SageTV v7 Customizations 11-27-2010, 05:16 AM
Replies: 535
Views: 125,850
Posted By kevine
To my error above. Here is the log. Thanks, EP.

To my error above. Here is the log. Thanks, EP.
Forum: SageTV v7 Customizations 11-26-2010, 02:08 PM
Replies: 535
Views: 125,850
Posted By kevine
Was this ever resolved. I do not see an answer...

Was this ever resolved. I do not see an answer and I am having the same problem. Thanks.
Forum: General Discussion 11-26-2010, 09:16 AM
Replies: 53
Views: 9,271
Posted By kevine
I don't know if this will make a difference but...

I don't know if this will make a difference but Steve Ballmer is now looking into the decision to cut DE (http://www.wegotserved.com/2010/11/26/ballmer-set-windows-home-server-drive-extender-fiasco/).
Forum: General Discussion 11-23-2010, 05:06 PM
Replies: 53
Views: 9,271
Posted By kevine
Thumbs down Microsoft Abandons Drive Extender Technology for Vail

Well, I have to tell you this is really disturbing. I do not know if I am going to wait to see what they come up with for a home user or just convert to Win7. What do you think?

Link here...
Forum: Hardware Support 11-21-2010, 06:10 PM
Replies: 40
Views: 3,189
Posted By kevine
ALL are in sage recordings.

ALL are in sage recordings.
Forum: Hardware Support 11-21-2010, 06:24 AM
Replies: 40
Views: 3,189
Posted By kevine
My server config is in my signature. It was a...

My server config is in my signature. It was a little different so I just updated it. 1400 files are mpg,ts, mkv or avi (video files). But there are 4100 other files in that directory (comskip,...
Forum: Hardware Support 11-20-2010, 05:21 PM
Replies: 40
Views: 3,189
Posted By kevine
In my recording folder (Only 1), I have 5,527...

In my recording folder (Only 1), I have 5,527 files. 1,456 of which are video files. I have a separate directory for videos and DVD burns. The number of drives is 8 (I think). I am not getting any...
Forum: Hardware Support 11-19-2010, 04:01 PM
Replies: 40
Views: 3,189
Posted By kevine
My heap is set at 1024 decimal (400 hex). Which I...

My heap is set at 1024 decimal (400 hex). Which I think is quite high.
Forum: Hardware Support 11-19-2010, 09:24 AM
Replies: 40
Views: 3,189
Posted By kevine
Mine is a memory issue. After a few days I...

Mine is a memory issue. After a few days I experience the same behavior at the clients but I know it is due to memory. Sage must have a leak. 300-400 MB when I first start the service. 2-3 days later...
Forum: Hardware Support 11-16-2010, 04:52 AM
Replies: 40
Views: 3,189
Posted By kevine
I seem to be having the same problem. I do not...

I seem to be having the same problem. I do not have high CPU usage but Sage is using 1.2 GB of memory whenever I notice the problem. I don't have time to investigate it right now but I have to...
Forum: SageTV Customizations 10-26-2010, 10:46 AM
Replies: 1,355
Views: 193,816
Posted By kevine
It could be I was using the non-donator version...

It could be I was using the non-donator version of comskip in SJQ to run on MPEG4 from my HD-PVRs. They were running continuously. Either way, I have attached the error file that will have that issue...
Forum: SageTV Customizations 10-25-2010, 08:10 PM
Replies: 1,355
Views: 193,816
Posted By kevine
Sorry. I should have mentioned that it is set to...

Sorry. I should have mentioned that it is set to INFO. It is the default install. As a matter of fact, I just reinstalled it today. I am by no means saying SJQ is the culprit but I figured you'd...
Showing results 1 to 25 of 300

 
Forum Jump

All times are GMT -6. The time now is 04:46 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.