SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 14 of 14
Search took 0.00 seconds.
Search: Posts Made By: bobbobbob123
Forum: SageTV Customizations 06-25-2010, 03:53 PM
Replies: 534
Views: 155,369
Posted By bobbobbob123
Thanks

Thanks for the help.

I am not running WHS, a new install of Windows 7.

Your ini would be appreciated. ( I am in the UK)

Thanks.

Bob
Forum: SageTV Customizations 06-24-2010, 04:10 PM
Replies: 534
Views: 155,369
Posted By bobbobbob123
Thanks, but i saw this erlier in the thread, and...

Thanks, but i saw this erlier in the thread, and ike that guy, my ini does not have the (DVB-S) .......See below:-


I'm stuck.

I can "untick the option Automatically discover the transponder...
Forum: SageTV Customizations 06-24-2010, 01:52 PM
Replies: 534
Views: 155,369
Posted By bobbobbob123
help please

Hi
I seem to e having all the problems that were discussed in post #162 by john@TurnerUK.
Please can anyone help with further instructions?
Here is my log
2010-06-22 23:23:20.239 DVBE4SAGE...
Forum: Hardware Support 02-24-2009, 10:37 AM
Replies: 3
Views: 1,491
Posted By bobbobbob123
Found it!

Acctualy, just found the post....But it was from 2005.






If this guy is still about, and can help us to use those dusty pinnacles.....We would appreciate their help.

Thanks.
Forum: Hardware Support 02-24-2009, 10:29 AM
Replies: 3
Views: 1,491
Posted By bobbobbob123
Unhappy Who dun it??

I did see sometime ago, a reply to a similar question.

The reply hinted at someone who had got sage to work with the showcenter.

But who was it?

Because i cannot find that post now.
...
Forum: SageTV Software 07-18-2008, 03:56 PM
Replies: 10
Views: 2,556
Posted By bobbobbob123
Smile Thanks

I find it both wonderful and frustrating at the same time.!!!!!!!!!!!!


Frustrating that i struggle for 2 hours tryong to get it to work.

Wonderful that when i eventually give in and ask, i...
Forum: SageTV Software 07-18-2008, 03:37 PM
Replies: 10
Views: 2,556
Posted By bobbobbob123
Thumbs down Install help.....

Hi,

I hve just bought a new computer.

I was going through the instructions to move my previous install from the old to the new computer when i got problems.

I installed Sagetv on the new...
Forum: SageTV United Kingdom 03-21-2008, 03:22 PM
Replies: 322
Views: 75,464
Posted By bobbobbob123
Unhappy Problem?

I have had problems with RT's xmltv data recently. (unable to parse - invalid character etc).

So i decided to try this.

my problem is that the xmltv data is just lots of..

"<h1>Skin 'xmltv'...
Forum: SageTV United Kingdom 03-21-2008, 12:44 PM
Replies: 322
Views: 75,464
Posted By bobbobbob123
Thanks

Many thanks Deanm.
Got it working now.
Forum: Hardware Support 02-25-2008, 01:30 PM
Replies: 298
Views: 153,371
Posted By bobbobbob123
still no.

I have done as you ask....
I do not know how, but the blaster now flashes. But it still does non learn, nothing happens, so I press ok and nothing is learnt.


Here is the log....


20080225...
Forum: Hardware Support 02-25-2008, 11:47 AM
Replies: 298
Views: 153,371
Posted By bobbobbob123
Sorry

Sorry, it's me again!

I have tried the new software and now when I try to learn codes and I have the "learn IR code" box on screen,my blaster will not flash red.

It will flash red at all other...
Forum: Hardware Support 02-21-2008, 01:21 PM
Replies: 298
Views: 153,371
Posted By bobbobbob123
No luck

I have tried restarting the Blaster service and LM Remote KeyMap lots of times, I have restarted the computer many times also. Still no luck.



If I restart them after learning code 1 and then...
Forum: Hardware Support 02-20-2008, 12:50 PM
Replies: 298
Views: 153,371
Posted By bobbobbob123
Still problems

Thanks for the quick reply, but I m still having a problem.

I can now get the code 1 straight away, (it closes the dialog box by its self and I do not have to press OK), but it still hangs if you...
Forum: Hardware Support 02-19-2008, 02:09 PM
Replies: 298
Views: 153,371
Posted By bobbobbob123
Unhappy Me too

I too am having problems.

I can also only learn the first code, then it hangs.

the trace log says...
"Error evaluating received data on MCE blaster : An existing connection was forcibly closed...
Showing results 1 to 14 of 14

 
Forum Jump

All times are GMT -6. The time now is 02:29 AM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.