SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 26
Search took 0.01 seconds.
Search: Posts Made By: dheinle
Forum: Hardware Support 12-16-2015, 09:05 PM
Replies: 2,685
Views: 325,635
Posted By dheinle
THANK YOU. I upgraded to the latest version...

THANK YOU.

I upgraded to the latest version and it works flawlessly so far. I just tested it for a few minutes. I will record some things and hopefully not get a bunch of corrupted recordings...
Forum: Hardware Support 12-16-2015, 03:11 PM
Replies: 2,685
Views: 325,635
Posted By dheinle
I tried changing upnp.dct.http_tuning=false -...

I tried changing upnp.dct.http_tuning=false - still "No Signal"
I tried changing sagetv.use_automatic_loopback=false - still "No Signal"

I do have two NICS on this machine. The on-board nic...
Forum: Hardware Support 12-16-2015, 10:56 AM
Replies: 2,685
Views: 325,635
Posted By dheinle
Hey there, I've been a long time SageTv user and...

Hey there, I've been a long time SageTv user and I am trying to setup a new machine with OpenDCT. I am having a problem getting it running with an InfiniTV Eth6. Here is the console log, I am...
Forum: SageTV Customizations 07-11-2009, 03:36 PM
Replies: 225
Views: 73,199
Posted By dheinle
Ok, I will play MP3 files no problem. I...

Ok, I will play MP3 files no problem.

I cannot play unprotected AAC files with a .mp4 file extension.

Any ideas? It looks like the transcoding is setup. Maybe I am missing something?
Forum: SageTV Customizations 07-11-2009, 02:44 PM
Replies: 225
Views: 73,199
Posted By dheinle
Ok, i got almost everything working now. I...

Ok, i got almost everything working now.

I can see the slimplayer in the standard STV, I can see my music, but when I go to play music I get no audio.

I have the audio setup as a hardware...
Forum: SageTV Customizations 07-11-2009, 10:31 AM
Replies: 225
Views: 73,199
Posted By dheinle
stupid question

Do I have to use the software loopback for extenders?

I have hardware loopback setup, but I can't get it to work.

When I tune to the channel for my analog device, all I get is static.

Maybe...
Forum: SageTV Media Extender 01-06-2009, 12:16 AM
Replies: 0
Views: 979
Posted By dheinle
Copy files to USB from HD200?

I'll be out of town next week for work and was thinking of taking my HD200 with me.

Is there a way to "mark" shows to be downloaded to a local USB drive on the HD200 from the sagetv interface?
...
Forum: Hardware Support 12-31-2008, 01:51 PM
Replies: 2
Views: 1,503
Posted By dheinle
THANK YOU! I installed the very latest drivers...

THANK YOU! I installed the very latest drivers and if found all the HD channels!

Dennis
Forum: Hardware Support 12-31-2008, 08:48 AM
Replies: 2
Views: 1,503
Posted By dheinle
HVR-2250 Reception issues

This really isn't a Sage issue, but I thought I would give you guys a shot.

I recently built a new system that has 2 - HVR-2250's in it. When I hook them up to the antenna, it can only find 1 HD...
Forum: Hardware Support 12-09-2008, 10:50 AM
Replies: 5
Views: 1,400
Posted By dheinle
Thanks for the input. I want to use raid-5 for...

Thanks for the input. I want to use raid-5 for protection and also use this drive setup for backups, itunes library, iphoto library, etc...

I really want to get to just 1 box and then use...
Forum: Hardware Support 12-03-2008, 08:58 PM
Replies: 5
Views: 1,400
Posted By dheinle
New Setup - How's it look to you?

I am in the process of re-doing my SageTv setup. How does this look? Anything I should change?

Current
Server
Dell GX280 sagetv service and sagetv client
P4 3.2ghz w/ hyperthreading
2gb ram...
Forum: Hardware Support 12-03-2008, 06:24 AM
Replies: 5
Views: 1,119
Posted By dheinle
Nobody is trying to use two 2250's? They...

Nobody is trying to use two 2250's?

They should be here by this weekend and I plan to re-build my server this weekend. So lets hope they work together.

Dennis
Forum: SageTV Media Extender 12-02-2008, 11:40 PM
Replies: 4
Views: 2,047
Posted By dheinle
HD200 - How many?

Does anybody know how many of these sage had produced for the first run?

I'm just very curious if they sold like 100 or a 1000 in 1 day.

I love the HD100, it was one of the main reasons I...
Forum: The SageTV Community 12-02-2008, 03:19 PM
Replies: 7
Views: 1,642
Posted By dheinle
I thought about mounting the extender behind it...

I thought about mounting the extender behind it but was worried about the remote. Also the DVD needs to be somewhere.

I think I'll go look for some flashing and make something.

Thanks
Forum: The SageTV Community 12-02-2008, 12:01 PM
Replies: 7
Views: 1,642
Posted By dheinle
Wall Mount LCD - what about components?

I have a 37" LCD that is wall mounted and connected to a PC running SageTV Client. I am replacing it with a new HD200 and I have no table or stand near the TV.

What do people do with equipment...
Forum: SageTV Software 12-01-2008, 11:23 AM
Replies: 2
Views: 603
Posted By dheinle
Thanks Andy, looks like I had a corrupted show. ...

Thanks Andy, looks like I had a corrupted show. I deleted it and re-started. No more problems. Off to buy an HD200 :)
Forum: SageTV Software 12-01-2008, 09:31 AM
Replies: 2
Views: 603
Posted By dheinle
Server won't start all of a suden

While watching a recorded show on a sage client last night the show stopped. I looked at the server and it was playing livetv. I tried to stop livetv and it should not stop. I had to force close...
Forum: Hardware Support 11-28-2008, 12:55 PM
Replies: 3
Views: 1,225
Posted By dheinle
ah yes, more spindles = more speed. since...

ah yes, more spindles = more speed.

since the 1.5tb drives are only $120 at newegg today I think I might just order 4 and be done with it. That should give me enough storage for a long time.
...
Forum: Hardware Support 11-28-2008, 12:13 PM
Replies: 3
Views: 1,225
Posted By dheinle
nvidia nforce 430 raid setup

Has anybody used the nforce raid setup? How well does it work, can I expand from 3 to 4 drives if using raid 5?

1 of my boxes has the nforce chipset and I was looking at using it for my new...
Forum: Hardware Support 11-28-2008, 12:09 PM
Replies: 5
Views: 1,119
Posted By dheinle
dual 2250's? supported? works?

Hi all, I am looking at building a new sage server and was going to go with two 2250's for capture.

I want to use 1 for 2 HD OTA feeds and 1 for my 2 Dish network receivers.

Should this work...
Forum: General Discussion 08-02-2008, 09:09 PM
Replies: 20
Views: 4,087
Posted By dheinle
Update

Just wanted to say thanks for all the help you guys gave me. I bought Sage earlier this week with an HD-100, placeshifter and client license.

It seems to be working perfectly and the HD-100 will...
Forum: General Discussion 07-22-2008, 08:03 AM
Replies: 20
Views: 4,087
Posted By dheinle
Sort by date with old shows?

I installed LM remote last night and it works ok, I wanted more so I just bought it. I hope it lets me changes some key around. The wife is getting frustrated at the menu system. Sometimes you...
Forum: General Discussion 07-21-2008, 07:36 AM
Replies: 20
Views: 4,087
Posted By dheinle
I thought I had the firefly figured out, but then...

I thought I had the firefly figured out, but then the wife couldn't pause livetv!
I found another post about java 1.6 and edited the sage profile.

Now the firefly seems to be working like I am...
Forum: General Discussion 07-20-2008, 11:54 AM
Replies: 20
Views: 4,087
Posted By dheinle
That was kind of painless

Sage is installed and running. I had a few issues with my USB-UIRT and zones but did a couple of searches and got those issues resolved.

Right now it is recording 2 sat feeds and 1 HD feed with...
Forum: General Discussion 07-20-2008, 09:41 AM
Replies: 20
Views: 4,087
Posted By dheinle
Ok, thanks for the help so far. Going to install...

Ok, thanks for the help so far. Going to install Sage now and see how it goes.

Thanks
Dennis
Showing results 1 to 25 of 26

 
Forum Jump

All times are GMT -6. The time now is 06:16 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.