SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 14 of 14
Search took 0.00 seconds.
Search: Posts Made By: 2FarGone
Forum: Hardware Support 05-10-2007, 07:55 AM
Replies: 7
Views: 2,404
Posted By 2FarGone
Smile I changed the digits from 3 to 4 and it appears...

I changed the digits from 3 to 4 and it appears to work about 90% of the time... so that is a lot better than it has been!!!! It was only working about 10% of the time!! Thanks for your help, I...
Forum: Hardware Support 05-09-2007, 10:54 AM
Replies: 7
Views: 2,404
Posted By 2FarGone
How do I send a Channel Prefix with a USB-UIRT?

The IR emitter is working perfectly, however the receiver just needs to be woken up first. I have searched everywhere, and it doesn't appear there is anyway to change the receiver, so I just really...
Forum: Hardware Support 05-07-2007, 03:21 PM
Replies: 4
Views: 4,019
Posted By 2FarGone
I think sending the "ok" or something several...

I think sending the "ok" or something several times before the channel change would probably work.

However, I cannot figure out where to do that in SageTV. I found where you can send the...
Forum: Hardware Support 05-07-2007, 11:57 AM
Replies: 4
Views: 4,019
Posted By 2FarGone
Question IR Blaster USB UIRT not waking STB up

I am using the most current version of SageTV 6 with a USB UIRT controlling an odd brand of Set-Top-Box.

I had to "learn" all the IR codes and set up the .ir files in SageTV and everything appears...
Forum: SageTV Media Extender 12-29-2005, 05:34 PM
Replies: 49
Views: 14,112
Posted By 2FarGone
I haven't ever taken an ethernet capture, however...

I haven't ever taken an ethernet capture, however I would be happy to try. Just let me know what programs to install. I am hoping that I can install the programs on an extra laptop that I have,...
Forum: SageTV Media Extender 12-28-2005, 10:28 PM
Replies: 49
Views: 14,112
Posted By 2FarGone
I am not sure if you have gotten your "Starting...

I am not sure if you have gotten your "Starting Application..." freezing problem fixed yet, however I found a solution to mine:

http://forums.sagetv.com/forums/showthread.php?t=14771


I hope...
Forum: SageTV Media Extender 12-28-2005, 10:19 PM
Replies: 21
Views: 6,158
Posted By 2FarGone
First let me say thanks to everyone for offering...

First let me say thanks to everyone for offering suggestions and ideas!!!

I finally got the Media MVP's working!!!! :clap: :jump: :dance:

The two factors that finally solved the issue:

1)...
Forum: SageTV Media Extender 12-23-2005, 07:37 PM
Replies: 49
Views: 14,112
Posted By 2FarGone
I don't believe the Media Extender License will...

I don't believe the Media Extender License will work as a Client License, but you should still be able to install the Trial Version of the Client Software. Which would give you 15 days to test it...
Forum: SageTV Media Extender 12-22-2005, 07:59 AM
Replies: 49
Views: 14,112
Posted By 2FarGone
I have been having the EXACT same problem: ...

I have been having the EXACT same problem:

http://forums.sagetv.com/forums/showthread.php?t=14771

I am starting to think that it might have something to do with the Dlink router (DGL-4300) or...
Forum: SageTV Media Extender 12-20-2005, 09:52 PM
Replies: 21
Views: 6,158
Posted By 2FarGone
Thanks jlabrue for the info, I have tried...

Thanks jlabrue for the info, I have tried checking for any of the settings in the Network Cards Advanced Configuration options mentioned in the other posts. However, I didn't have any of those...
Forum: SageTV Media Extender 12-18-2005, 02:16 AM
Replies: 21
Views: 6,158
Posted By 2FarGone
I found the Application Level Gate (ALG)...

I found the Application Level Gate (ALG) Configuration page in the router, I haven't ever changed anything on it. However, it appears like pretty much everything defaulted to checked/enable/allow. ...
Forum: SageTV Media Extender 12-17-2005, 11:31 PM
Replies: 21
Views: 6,158
Posted By 2FarGone
So much for me being "pretty confident" that was...

So much for me being "pretty confident" that was the right file.... :confused:

However, I repeated the steps mentioned in my previous email step by step-including connecting and disconnecting...
Forum: SageTV Media Extender 12-17-2005, 07:27 PM
Replies: 21
Views: 6,158
Posted By 2FarGone
Wow!! :D First Off, let me say thanks for...

Wow!! :D

First Off, let me say thanks for letting me know I am not alone on this problem. Second, I would like to say thanks for such quick responses and offering me some good new ideas to try....
Forum: SageTV Media Extender 12-17-2005, 03:36 PM
Replies: 21
Views: 6,158
Posted By 2FarGone
Hauppauge MediaMVP Extender Freezing Problem

I have been using two MediaMVP's with SageTV v2.28 via Matt's "Streams.ch" MVP Client for several months without any problems. I was waiting to upgrade to version 4 of SageTV until v4.10 was...
Showing results 1 to 14 of 14

 
Forum Jump

All times are GMT -6. The time now is 05:42 AM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.