SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: WakkoJacko
Forum: Batch Metadata Tools 03-22-2015, 07:12 PM
Replies: 1
Views: 1,680
Posted By WakkoJacko
Fanart not showing up on client.

Nevermind. I figured it out.
Thanks anyway.

Ok, I have Phoenix, Phoenix API, Compatibility, Core services and Fanart plugins installed on both the server and client. I have BMT installed on the...
Forum: SageMC Custom Interface 01-20-2008, 10:05 PM
Replies: 6,112
Views: 1,238,010
Posted By WakkoJacko
imdbcache problems slowing down SMC 16x9

This is going to be kinda long but please bear with me.

When I first installed 6.3.5 & 6.3.6b the default imdbcache path worked fine for TV programs but of course didn't show my previously...
Forum: SageTV Software 05-20-2007, 10:23 PM
Replies: 2
Views: 1,413
Posted By WakkoJacko
Yes it happens with the default STV also except...

Yes it happens with the default STV also except it doesnt show the folder in the default STV, just 2516 true.avi files. There is no path in the detailed view just the file name true.avi. I'm not...
Forum: SageTV Software 05-20-2007, 05:47 PM
Replies: 2
Views: 1,413
Posted By WakkoJacko
Phantom folder with 2516 non-existent vids

I sure hope someone can help with this. I have 2516 non-existent videos showing in an equally non-existent folder on My Videos page in SageMC 16x9.
The folder is titled true.avi with a thumbnail...
Forum: SageMC Custom Interface 04-25-2007, 08:12 PM
Replies: 6,112
Views: 1,238,010
Posted By WakkoJacko
Thanks for the help flachbar. Setting the UNC...

Thanks for the help flachbar. Setting the UNC paths didn't fix the problem. I set the paths, rebooted both machines, removed them, rebooted both machines, reset the paths, no joy. Nothing worked...
Forum: SageMC Custom Interface 04-18-2007, 04:57 PM
Replies: 6,112
Views: 1,238,010
Posted By WakkoJacko
Hello flachbar, Where exactly would I setup the...

Hello flachbar,
Where exactly would I setup the UNC path. I looked at the properties file on the client and didn't find any reference to the import Dir.

Jack
Forum: SageMC Custom Interface 04-18-2007, 01:11 AM
Replies: 6,112
Views: 1,238,010
Posted By WakkoJacko
IMDB cover art not showing up on client machines

If I do IMDB searches on my client machines the cover art isn't saved to either the servers movie directory or any where on the client machine. When I do the search from the server the cover art is...
Forum: SageTV Customizations 08-24-2006, 11:22 PM
Replies: 670
Views: 128,482
Posted By WakkoJacko
MovieTimes client working...whoohoo!!!

First off big thanks to aperry and morgan111 for their work this program..Very cool!!!

After spending two evenings stumbling around blindly with this plugin I finally got it working on my client. ...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT -6. The time now is 10:37 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.