SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 19 of 19
Search took 0.00 seconds.
Search: Posts Made By: Vaughan
Forum: SageTV Australia/New Zealand 09-21-2010, 09:59 PM
Replies: 2
Views: 3,395
Posted By Vaughan
XMLTV importer

Hi can anyone help with this problem?

Ive got a freeview to XMLTV graber but can find a improter that works with sage 6.6

has anyone got a importer that will alow me to import the EPG data into...
Forum: SageTV Australia/New Zealand 01-30-2010, 06:06 PM
Replies: 5
Views: 3,200
Posted By Vaughan
that's a good idea , i wonder if it will work...

that's a good idea , i wonder if it will work even though the other system has been changed to DVB-T

Ill try it , thanks
Forum: SageTV Australia/New Zealand 01-30-2010, 03:59 PM
Replies: 5
Views: 3,200
Posted By Vaughan
Yes it was a fresh install of sage, It the...

Yes it was a fresh install of sage,
It the latest version of sage and technisat drivers for the 2x cards

:)
Forum: SageTV Australia/New Zealand 01-29-2010, 09:36 PM
Replies: 5
Views: 3,200
Posted By Vaughan
Setting up sage again

Hi i'm trying to set up my analog cards for DVB-S again after my main system has been changed to DVB-T.

But for the life of me i can not get it to find any channels.

and i know the dish is fine...
Forum: SageTV Software 12-29-2008, 02:44 PM
Replies: 0
Views: 552
Posted By Vaughan
No Signal

have had sage tv running for about 5 months, has been perfect for that time,
Then all of a sudden one day it said no signal, after hours and hours of testing found that it will now only work with...
Forum: SageTV Australia/New Zealand 12-29-2008, 02:01 PM
Replies: 2
Views: 3,256
Posted By Vaughan
yeah that was allso my thoughts, i havnt changed...

yeah that was allso my thoughts, i havnt changed a thing, as i said it been running well, havnt needed to update anything.

just all of a sudden it said no signal.

the only other thing is that...
Forum: SageTV Australia/New Zealand 12-28-2008, 10:38 PM
Replies: 2
Views: 3,256
Posted By Vaughan
Question No Signal

have had sage tv running for about 5 months, has been perfect for that time,
Then all of a sudden one day it said no signal, after hours and hours of testing found that it will now only work with...
Forum: SageTV EPG Service 10-21-2008, 05:16 AM
Replies: 3
Views: 1,614
Posted By Vaughan
im in auckland new zealand wright from the...

im in auckland new zealand
wright from the begining it has always worked, i dont think im using XMLTV , i dont know what that is, as far as i know its getting the epg from optus d1 through one of...
Forum: SageTV EPG Service 10-20-2008, 05:10 PM
Replies: 3
Views: 1,614
Posted By Vaughan
Question EPG in guide is out

EPG data in guide is an hour ford, even though the computers time is correct and sage is allso dissplaying the correct time as well,
refreshing the epg data , doesnt seem to make any diffrence
...
Forum: SageTV Software 10-03-2008, 04:18 AM
Replies: 13
Views: 1,244
Posted By Vaughan
Thumbs up Yes it was the user setting in the Service...

Yes it was the user setting in the Service Control app that fixed it.
thanks you all for the help.
Forum: SageTV Software 10-02-2008, 07:02 PM
Replies: 13
Views: 1,244
Posted By Vaughan
ok that make sence. the service is user .\\TV...

ok that make sence. the service is user
.\\TV Server
Forum: SageTV Software 10-01-2008, 09:40 PM
Replies: 13
Views: 1,244
Posted By Vaughan
Question What do u mean by local system? do u mean Local...

What do u mean by local system?
do u mean Local system as in the user (Tv Server) as opposed to administrator??
Forum: SageTV Software 10-01-2008, 09:38 PM
Replies: 13
Views: 1,244
Posted By Vaughan
The windows user (Tv Server) has access to net...

The windows user (Tv Server) has access to net work share (Data (Z))

The paths would be like as follows

\\File-Server\Data (Z)\Movies\AVI's

\\File-Server\Data (Z)\Movies\Dvd's
...
Forum: SageTV Software 10-01-2008, 08:02 PM
Replies: 13
Views: 1,244
Posted By Vaughan
Can you explain the first part of your sentence...

Can you explain the first part of your sentence (paranthesis) ?

and yes im running service with 2 client.

thanks
Forum: SageTV EPG Service 10-01-2008, 05:15 PM
Replies: 3
Views: 1,183
Posted By Vaughan
Smile To help others , it was a case of when tuneing...

To help others , it was a case of when tuneing the second card to select use channel line up from other card...:thumb:
Forum: SageTV Software 10-01-2008, 05:10 PM
Replies: 13
Views: 1,244
Posted By Vaughan
correct permmisions have been set login is at...

correct permmisions have been set login is at start up, it goes stright in.

i can see all files/folder freely through windows
Forum: SageTV Software 10-01-2008, 04:40 PM
Replies: 13
Views: 1,244
Posted By Vaughan
Question Media Import Dirrectroy

Media Import Dirrectroy all ways says invalid directory.

Ive tryed specify and brouse, cant seem to get it to locate data.

i have a dedicated sage tv server and another server where the photos...
Forum: SageTV EPG Service 09-23-2008, 09:53 PM
Replies: 3
Views: 1,183
Posted By Vaughan
Question quailty

Thanks Ill try that 2 night.

is there any idea on what could be causing the reduction in quality,
these same cards were used with mediaportal and the quality was a lot better??

thanks
Forum: SageTV EPG Service 09-23-2008, 02:43 PM
Replies: 3
Views: 1,183
Posted By Vaughan
Question Channel Isue with 2x Tuners

Hi i have just recently installed the lastet virsion on sage tv as a tril to see if it will work better for me than mediaportal, it to took me 6 hours to get the
2x technisat, skystar 2 cards to...
Showing results 1 to 19 of 19

 
Forum Jump

All times are GMT -6. The time now is 09:42 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.