SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: 16valve
Forum: SageTV Software 10-21-2004, 07:25 AM
Replies: 31
Views: 5,752
Posted By 16valve
My system is very minimalist. I have one Seagate...

My system is very minimalist. I have one Seagate 80GB hard drive. 7200 rpm, 8mb cache (fairly new). It is the only drive on the primary IDE channel. I have no removable drives. I have a 4 GB...
Forum: SageTV Software 10-20-2004, 01:30 PM
Replies: 31
Views: 5,752
Posted By 16valve
splitting recordings

My system does the same thing sometimes. I thought it had to do with my hard drive being fragmented. When the recording is split into several files the show is unmatchable. The time meter turns...
Forum: SageTV Software 09-13-2004, 02:16 PM
Replies: 17
Views: 2,547
Posted By 16valve
I was able to solve my similar problem. I found...

I was able to solve my similar problem.
I found a solution following instructions on this thread:
http://forums.sage.tv/forums/showthread.php?threadid=6734

Also I've had success with installing...
Forum: SageTV Software 09-09-2004, 08:40 AM
Replies: 17
Views: 2,547
Posted By 16valve
I'm having the exact same problem as bmadgett. ...

I'm having the exact same problem as bmadgett. My system runs fine if I dont let a show play all the way to the end. Once at the end of a show, the system process hits 99%, a system dump is...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -6. The time now is 07:19 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.