SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: eaug
Forum: Hardware Support 03-04-2009, 03:09 PM
Replies: 5
Views: 800
Posted By eaug
I had been using Java 6 as well, just thought you...

I had been using Java 6 as well, just thought you might know.

I will upgrade back and change the customization. Thanks for the solution, I knew it was either Java updates or Sage that was...
Forum: Hardware Support 03-04-2009, 03:05 PM
Replies: 5
Views: 800
Posted By eaug
Great. As a work around I went back to an older...

Great. As a work around I went back to an older version of Java which solved the problem.

Do you think it really matters if I run an older version of Java 1.4 vs Java 6?
Forum: Hardware Support 02-20-2009, 07:30 PM
Replies: 5
Views: 800
Posted By eaug
I am having the same issue since upgrading to the...

I am having the same issue since upgrading to the most current version of Sage last week.

I have had the system hibernate for years without a problem, but now it won't hibernate, even if I...
Forum: Hardware Support 01-14-2009, 08:34 AM
Replies: 2,173
Views: 925,566
Posted By eaug
firewire signal pixalization/artifacts

I've tried to use firewire to view my channels on VLC media player and the signal which is perfect from the STB to the tv is basically unwatchable via firewire.

I had my cable company replace my...
Forum: Hardware Support 06-12-2008, 07:27 AM
Replies: 0
Views: 1,701
Posted By eaug
Samsung SMT-H3050 STB

My cable provider gave me this cable set top box, it includes a firewire port which I would like to take advantage of to capture HD video. I have not had any luck getting it configured properly and...
Forum: Hardware Support 02-22-2007, 12:36 PM
Replies: 9
Views: 8,925
Posted By eaug
Volume

Jim-

I agree, it's not just your cable company, our TWC has the same differences. Within a HD broadcast the commercials are usually louder, but not always.

We almost need something in Sage...
Forum: Hardware Support 02-22-2007, 10:23 AM
Replies: 9
Views: 8,925
Posted By eaug
Sound

I forgot to mention we have the same sound issue. It blows out our ears when we switch to a recording from the Hauppauge card vs the HDHomerun. Hopefully someone knows how to balance it out and let...
Forum: Hardware Support 02-22-2007, 10:20 AM
Replies: 9
Views: 8,925
Posted By eaug
I have almost the exact same set-up and by trial...

I have almost the exact same set-up and by trial and error found that stuttering went away with the combinations of the "VMR9" renderer and "InterVideo" decoder.

I have not been able to get rid...
Forum: SageTV Customizations 02-19-2007, 03:26 PM
Replies: 1,308
Views: 284,783
Posted By eaug
Jere- Just sent you a PM

Jere-

Just sent you a PM
Forum: SageTV Customizations 02-19-2007, 11:46 AM
Replies: 1,308
Views: 284,783
Posted By eaug
.ts files not working with showanalyzer

A little over a week ago I got a HDHR and have been recording in HD (love it). But when showanalyzer runs some of the files (all from TW cable) it sort of hangs. The % of cpu is going, but it never...
Forum: SageTV Software 02-15-2007, 10:34 AM
Replies: 2
Views: 1,168
Posted By eaug
HD 60fps vs. 29.97fps

I just got an HD Homerun to record HD. I noticed some terrible studdering, and unplayble recordings via Sage. The .ts files play beautifully in VLC but not Sage.

That is when I started...
Forum: SageTV Beta Test Software 10-14-2006, 05:32 PM
Replies: 2
Views: 972
Posted By eaug
Won't work

The 350 card will only work with mpg2 files. I have the card and with the new version of Sage broke down and bought a video card so I can utilize the Google video along with using the compression to...
Forum: Hardware Support 06-22-2005, 10:50 AM
Replies: 17
Views: 1,917
Posted By eaug
I use an old PIII 650 w/ a 350 tuner without any...

I use an old PIII 650 w/ a 350 tuner without any problems as my main system... besides the EOF issue caused by the 350 card.
Forum: SageTV Beta Test Software 11-04-2004, 09:53 AM
Replies: 21
Views: 2,417
Posted By eaug
PVR-350

bmadgett, I also have the PVR-350 and have a work around for the video out problem after wake. I am still using 2.0 w/ SageWake and in the instructions on wake have the computer reboot. This does...
Forum: SageTV Customizations 10-13-2004, 08:50 AM
Replies: 890
Views: 142,337
Posted By eaug
Commercial Skip freezes the computer

I have recently begun using the commercial skip add on. I am using Sage TV on an older PIII w/ 256meg of RAM and every time I have it run a commerical skip it freezes in the process (usually a...
Forum: SageTV Software 08-08-2004, 12:46 AM
Replies: 340
Views: 75,670
Posted By eaug
Command line help needed

I have a pvr-350 and am using the video out, so when the computer goes to sleep I loose the on screen display.

I understand the need to use the comman d line to basically shut down sage when it...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT -6. The time now is 01:43 AM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.