SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 300
Search took 0.03 seconds.
Search: Posts Made By: rtengvad
Forum: Phoenix 08-01-2013, 08:14 AM
Replies: 2
Views: 1,076
Posted By rtengvad
I believe I have the same issue. I reported it...

I believe I have the same issue. I reported it some time ago in this thread:

http://forums.sagetv.com/forums/showthread.php?p=516370&postcount=1

I have this open issue reported as well:
...
Forum: Phoenix 05-25-2013, 02:04 AM
Replies: 128
Views: 13,109
Posted By rtengvad
It is only recordings. I actually don't have that...

It is only recordings. I actually don't have that specific file anymore but I have posted some pictures in the original post :http://forums.sagetv.com/forums/showthread.php?p=516370&postcount=1

I...
Forum: Phoenix 05-24-2013, 01:19 PM
Replies: 128
Views: 13,109
Posted By rtengvad
First of all, thank you for all your efforts. It...

First of all, thank you for all your efforts. It makes me so happy that some one still put time and efforts into improving the Sage experience. I've been using this new version of Phoenix for at few...
Forum: SageTV Marketplace 02-15-2013, 04:55 PM
Replies: 4
Views: 868
Posted By rtengvad
You have to enable Private Messaging under Edit...

You have to enable Private Messaging under Edit Options in you profile for us to PM you

Kind regards
Rasmus
Forum: Phoenix 09-04-2012, 12:25 PM
Replies: 18
Views: 2,886
Posted By rtengvad
Again very good work. Thanks! Rasmus

Again very good work. Thanks!

Rasmus
Forum: SageTV Software 08-17-2012, 02:39 AM
Replies: 5
Views: 1,399
Posted By rtengvad
This happened for me after upgrade from Java 6 to...

This happened for me after upgrade from Java 6 to 7 (yes I shut down Sage before :)). I think there is a problem with java 7 and Sage. Iím curious to here experience form other sage users on this.
...
Forum: SageTV v7 Customizations 01-25-2012, 12:59 PM
Replies: 673
Views: 92,365
Posted By rtengvad
Thanks

Hi Fonceur

Just downloaded your app TiSageTV, it work great! It shuts down by itself once in a while, but apart from that, its great. Well worth the money.

So thank you and keep up the good...
Forum: Phoenix 01-14-2012, 12:53 PM
Replies: 83
Views: 10,725
Posted By rtengvad
I have had the same start up issue with 409 and I...

I have had the same start up issue with 409 and I have two tuners and an epg source configured on my server.

But maybe it is a weather problem anyway, since it is not working here in my country
...
Forum: Batch Metadata Tools 09-26-2011, 01:08 AM
Replies: 2
Views: 587
Posted By rtengvad
Good to hear, but what did you actually do to...

Good to hear, but what did you actually do to resolve this? I don't understand.

Rasmus
Forum: Batch Metadata Tools 09-26-2011, 01:03 AM
Replies: 3
Views: 661
Posted By rtengvad
I have the same problem in IE. Not always, but...

I have the same problem in IE. Not always, but sometimes I can't connect. Then I wait a bit (hours) and it usually works again.

Rasmus
Forum: Batch Metadata Tools 09-23-2011, 06:38 AM
Replies: 2
Views: 1,847
Posted By rtengvad
Thanks stuckless for looking into it :) ...

Thanks stuckless for looking into it :)

Rasmus
Forum: Batch Metadata Tools 09-23-2011, 05:21 AM
Replies: 2
Views: 1,847
Posted By rtengvad
Wrong titles in BMT/phoenix but ok in the default STV

I have for some of my recordings, that the titles that are show are not correct. An examle.

I have recorded the movie "The Wrestler". the file name is:...
Forum: Phoenix 09-22-2011, 08:36 AM
Replies: 12
Views: 2,223
Posted By rtengvad
When I hit ok to a show I don't the new...

When I hit ok to a show I don't the new play-clear-delete option menu. Its still the old one with the vertical button structure.


Rasmus
Forum: Phoenix 09-22-2011, 08:30 AM
Replies: 12
Views: 2,223
Posted By rtengvad
Hmm, I think I got that now ;). The thing is that...

Hmm, I think I got that now ;). The thing is that due to poor epg data, I get lots and lots of re-runs recorded. Delete is therefore one of the most used commands on my remote.

Thanks for looking...
Forum: Phoenix 09-22-2011, 01:05 AM
Replies: 12
Views: 2,223
Posted By rtengvad
My delete button does not work either. Also the...

My delete button does not work either. Also the play-menue seem to have changed on the client but not on the extender.

But anyway, thanks for a great job.

Rasmus
Forum: Phoenix 08-23-2011, 03:49 AM
Replies: 15
Views: 1,304
Posted By rtengvad
Thanks for the suggestion. In banner flow...

Thanks for the suggestion.

In banner flow all items in the flow are treated as folders, no matter if they in single list shows up as single item or a 0-folder. I.e., when I select a show from the...
Forum: Phoenix 08-22-2011, 02:32 PM
Replies: 15
Views: 1,304
Posted By rtengvad
Correction: When I select one of these 0-item...

Correction: When I select one of these 0-item folders, I jump directly to the play option menu, as you do when you select a file.
Forum: Phoenix 08-22-2011, 02:23 PM
Replies: 15
Views: 1,304
Posted By rtengvad
No, the shows are not missing, I can access the...

No, the shows are not missing, I can access the files through the 0-items folders that are in fact not empty. But somehow the prune option does not seem to work for certain shows, that instead are...
Forum: Phoenix 08-22-2011, 01:56 PM
Replies: 15
Views: 1,304
Posted By rtengvad
Hmm, no that did not help unfortunately. ...

Hmm, no that did not help unfortunately.

None of the 0-item recordings are tagged as movies. I don't know if that has any significans.

Rasmus
Forum: Phoenix 08-22-2011, 01:40 PM
Replies: 15
Views: 1,304
Posted By rtengvad
I've posted the views with the option set to...

I've posted the views with the option set to false and true

12947
12948

As you can set the option set to false gives the expexted 1-item folders

I'll try your suggestion bialio. Time is now...
Forum: Phoenix 08-22-2011, 12:40 PM
Replies: 15
Views: 1,304
Posted By rtengvad
The problem with the primary view "recorded tv"...

The problem with the primary view "recorded tv" is that it filters out movies. But here where I live the epg data is incomplete and often tagged wrong. So I have shows where some episodes are tagged...
Forum: Phoenix 08-22-2011, 12:24 PM
Replies: 15
Views: 1,304
Posted By rtengvad
Hi bialio, thanks for your time. I followed...

Hi bialio, thanks for your time.

I followed your advice and copied the "recordings" view and used that. Used directly as it is written wih no changes, I see lot of single-item folders. But if I...
Forum: Phoenix 08-21-2011, 12:58 PM
Replies: 15
Views: 1,304
Posted By rtengvad
Folders with o items showing up in my view..

Hi guys

I've worked hard trying to get my views fine-tuned, but I have one problem. I use the "prune-single-item-groups" option and it works fine for some of my recordings. Others however are...
Forum: Phoenix 08-21-2011, 12:45 PM
Replies: 3
Views: 985
Posted By rtengvad
I've reported it as a bug.

I've reported it as a bug.
Forum: Phoenix 08-16-2011, 11:31 PM
Replies: 3
Views: 985
Posted By rtengvad
No audio Language selection on recordings

Hi guys

First of all thanks for a fantastic job you have done with Phoenix. I really hope you keep up the spirit!

One question: I can see that from build 401 there is added an Audio Language...
Showing results 1 to 25 of 300

 
Forum Jump

All times are GMT -6. The time now is 02:21 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.