SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: bryanzim
Forum: SageTV Github Development 02-03-2016, 09:53 PM
Replies: 41
Views: 20,307
Posted By bryanzim
No channels were found during the scan, and the...

No channels were found during the scan, and the listed valid channels were not viewable.
Forum: SageTV Github Development 02-03-2016, 05:52 PM
Replies: 41
Views: 20,307
Posted By bryanzim
Unfortunately, I have just left for extended trip...

Unfortunately, I have just left for extended trip and had to leave the system in a working state before departure; so it may be some time before I am able to perform that. The beta 001 has been...
Forum: SageTV Github Development 02-03-2016, 03:34 AM
Replies: 41
Views: 20,307
Posted By bryanzim
Have you tried the latest beta 003 installer or...

Have you tried the latest beta 003 installer or are you running the 001 installer which came out a month ago? I have HD Home Run tuners also using the 001 installer. The 003 installer did not work...
Forum: SageTV Github Development 02-01-2016, 05:22 PM
Replies: 41
Views: 20,307
Posted By bryanzim
I did a clean install of 9.0.3.194(Beta 1) using...

I did a clean install of 9.0.3.194(Beta 1) using the new sdepg plugin and 4 networked hd home run tuners and everything works fine. I did not try to upgrade 7.1.9 and beta 3(9.0.4.220) does not work...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -6. The time now is 04:24 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.