SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: dzzza
Forum: SageTV Customizations 01-10-2009, 09:21 AM
Replies: 491
Views: 123,342
Posted By dzzza
thanks ep...the batch files do the trick, and...

thanks ep...the batch files do the trick, and good work on this utility!
Forum: SageTV Customizations 01-09-2009, 03:10 PM
Replies: 491
Views: 123,342
Posted By dzzza
excellent tool...:goodjob:..though i haven't been...

excellent tool...:goodjob:..though i haven't been able to get it to work perfectly yet.

i can get this to work just dragging in one file at a time, but when i drag in a whole folder the utility...
Forum: SageMC Custom Interface 12-16-2008, 06:14 PM
Replies: 398
Views: 78,459
Posted By dzzza
works like a charm...thanks!

works like a charm...thanks!
Forum: SageMC Custom Interface 12-16-2008, 09:42 AM
Replies: 398
Views: 78,459
Posted By dzzza
Good work jaminben...:goodjob: i'd like to...

Good work jaminben...:goodjob:

i'd like to know how you got the file information to show up on the lower part of the screen (file size, resolution, path, file name, etc.)

i'd like to...
Forum: Hardware Support 02-18-2007, 05:22 PM
Replies: 7
Views: 1,294
Posted By dzzza
same problem over here...have been using ver 5.0...

same problem over here...have been using ver 5.0 and am now testing the 6.0 Trial....video comes in fine, but audio is static white noise....

anyone out there have a solution?
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT -6. The time now is 03:16 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.