SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 184
Search took 0.01 seconds.
Search: Posts Made By: killervette
Forum: SageTV Linux 03-02-2009, 09:52 AM
Replies: 32
Views: 10,034
Posted By killervette
As far as i know, ESXi will not allow a sata disk...

As far as i know, ESXi will not allow a sata disk to be "passed through." I am experiencing this problem right now.
Forum: Hardware Support 11-25-2008, 06:35 PM
Replies: 55
Views: 23,049
Posted By killervette
Correction, I have...

Correction, I have local_encoding_to_playback_delay to 5000. i had no tuning delay at all. i am playing around now
Forum: Hardware Support 11-25-2008, 06:29 PM
Replies: 55
Views: 23,049
Posted By killervette
yeah, i have mine at 5000 with no luck. I have...

yeah, i have mine at 5000 with no luck. I have been playing with Windows 7 Media Center and i really like the look. Sage has alot of customization features, whereas MCE has the look. I like the...
Forum: Hardware Support 11-25-2008, 02:40 PM
Replies: 55
Views: 23,049
Posted By killervette
still have my problems and studdering when...

still have my problems and studdering when changing channels. This is making me want to go back to media center and cablecards, even with the DRM :(
Forum: Hardware Support 11-24-2008, 11:33 AM
Replies: 1
Views: 1,014
Posted By killervette
Error with HDPVR when tuning to show

If i try to change the channel around the change of a show, lets say at 1:59pm or so, it will not tune and give me a tuner error. I will then have to go down and turn off the HDPVR and back on to...
Forum: Hardware Support 11-01-2008, 10:56 AM
Replies: 5
Views: 6,694
Posted By killervette
agreed. $450 for a hard drive is crazy unless...

agreed. $450 for a hard drive is crazy unless its solid state
Forum: Hardware Support 10-27-2008, 01:10 PM
Replies: 82
Views: 26,000
Posted By killervette
i have the same issue

i have the same issue
Forum: SageTV Media Extender 10-26-2008, 02:38 PM
Replies: 7
Views: 5,188
Posted By killervette
i have the same issues and i am running the...

i have the same issues and i am running the latest drivers. recordings are 99% of the time fine, but playback suffers on the hd100. either it stutters with no audio, or pauses for 2-3 seconds...
Forum: SageTV Customizations 10-25-2008, 11:41 AM
Replies: 465
Views: 79,326
Posted By killervette
tried the 04 release. i used it on a 30 minute...

tried the 04 release. i used it on a 30 minute jon and kate plus 8. the end result is a edl file, but it cuts the commercial to soon every time. a couple seconds into the show, then there is the...
Forum: Hardware Support 10-20-2008, 07:20 PM
Replies: 82
Views: 26,000
Posted By killervette
i have problems since the beta and 1.1 release. ...

i have problems since the beta and 1.1 release. my recordings are dropping some video, but audio continues. so the frame freezes, the audio continues, and then the video catches back up. i would...
Forum: SageTV Customizations 10-20-2008, 08:04 AM
Replies: 287
Views: 102,264
Posted By killervette
no problem.

no problem.
Forum: SageTV Customizations 10-20-2008, 07:13 AM
Replies: 287
Views: 102,264
Posted By killervette
either one will work. if you use a external...

either one will work. if you use a external harddrive, you will need to format it either fat32 or ext3 for linux to see it. I use fat32, so i can plug into my windows machine. but you will need to...
Forum: SageTV Customizations 10-20-2008, 05:16 AM
Replies: 287
Views: 102,264
Posted By killervette
I installed Yellow Dog Linux on it. I then just...

I installed Yellow Dog Linux on it. I then just use dd to image the disc. I tried sak and it didnt work for me, but i didnt give it much time.
Forum: Hardware Support 10-17-2008, 08:19 PM
Replies: 82
Views: 26,000
Posted By killervette
cool, didnt get that far. i was expecting 1.1.x ...

cool, didnt get that far. i was expecting 1.1.x thanks
Forum: SageTV Customizations 10-17-2008, 06:06 PM
Replies: 171
Views: 51,695
Posted By killervette
Nice gadget!!! loving it

Nice gadget!!! loving it
Forum: Hardware Support 10-17-2008, 06:06 PM
Replies: 82
Views: 26,000
Posted By killervette
Did anyone look at the hardware device manager...

Did anyone look at the hardware device manager page in control panel after upgrading? I ran hwclear, then ran the installer on the 1.1 version. My driver version reports 1.0.5.1 after the upgrade. ...
Forum: Hardware Support 10-17-2008, 02:16 PM
Replies: 82
Views: 26,000
Posted By killervette
agreed, recordings seem fine and hardly have...

agreed, recordings seem fine and hardly have problems. Live tv is another story! maybe it needs to be buffered longer before trying to play the stream
Forum: Hardware Support 10-17-2008, 11:57 AM
Replies: 82
Views: 26,000
Posted By killervette
same here...i may revert back, give up the 5.1...

same here...i may revert back, give up the 5.1 for some more stability.
Forum: SageTV Software 10-17-2008, 09:04 AM
Replies: 18
Views: 2,846
Posted By killervette
Pretty sure it cant. i have tried it

Pretty sure it cant. i have tried it
Forum: Hardware Support 10-17-2008, 06:13 AM
Replies: 2
Views: 1,273
Posted By killervette
did you try to run the HWclear to remove the...

did you try to run the HWclear to remove the drivers for the HD PVR and then rerun the install driver program?
Forum: Hardware Support 10-16-2008, 02:04 PM
Replies: 2
Views: 972
Posted By killervette
using 1 16 port Gig switch with 3 devices on it. ...

using 1 16 port Gig switch with 3 devices on it. using cat 6 cabling. never touches a router. the router is outside the switch.
Forum: SageTV Customizations 10-16-2008, 12:04 PM
Replies: 287
Views: 102,264
Posted By killervette
i am not sure since i have to image it frist from...

i am not sure since i have to image it frist from the PS3. i do think that you can select the individual audio track with eac3to. try eac3to.exe /? to see the command list. usually the first...
Forum: Hardware Support 10-16-2008, 11:06 AM
Replies: 178
Views: 18,641
Posted By killervette
I too have some minor issues with my setup. ...

I too have some minor issues with my setup. Running WHS with a HD100. I almost never have problems with the recordings, its only live tv. Sometimes i will tune to a channel, get "no signal", then...
Forum: Hardware Support 10-16-2008, 11:03 AM
Replies: 82
Views: 26,000
Posted By killervette
sweet....any changes from the beta?

sweet....any changes from the beta?
Forum: SageTV Customizations 10-16-2008, 11:02 AM
Replies: 287
Views: 102,264
Posted By killervette
not sure on that one...i am streaming all 1080p...

not sure on that one...i am streaming all 1080p blurays to a hd100. most of them dont stutter at all. on occasion i will have a blip throughout the movie. the hd100 is not gigabit, just a 10/100. ...
Showing results 1 to 25 of 184

 
Forum Jump

All times are GMT -6. The time now is 08:47 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.