SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: pleyraki
Forum: SageTV Customizations 06-25-2010, 03:45 AM
Replies: 857
Views: 219,997
Posted By pleyraki
Thanks for your reply. My problem is not the...

Thanks for your reply.

My problem is not the settings you sent, I have them working ok. The problem is I have severe stuttering/brakes and a veeeery long delay from the time I click something in...
Forum: SageTV Customizations 06-24-2010, 04:59 AM
Replies: 857
Views: 219,997
Posted By pleyraki
Thanks for that info! I tweaked the video size...

Thanks for that info! I tweaked the video size (one third in each dimension, that's 9-fold reducing) and it works on my humble server and MediaMVP! :clap: Every other setting I left as is.

Now if...
Forum: SageTV Customizations 06-18-2010, 02:36 AM
Replies: 857
Views: 219,997
Posted By pleyraki
Hi. This version works like a charm on my...

Hi.

This version works like a charm on my super-thin server, but does not work on my mediaMVP extender: It cracks every second or so for maybe half a second and so on.

I see on the server's ...
Forum: SageTV Customizations 06-11-2010, 12:16 AM
Replies: 857
Views: 219,997
Posted By pleyraki
Thanks for your reply. I think the problem...

Thanks for your reply.

I think the problem is something with vlc: When playing at the server, the task manager shows two vlc tasks (!) one at 70% cpu and the other at 20% (!!)

Should there be...
Forum: SageTV Customizations 06-10-2010, 12:38 AM
Replies: 857
Views: 219,997
Posted By pleyraki
Hello. Well, I tried entering vb=800 on the...

Hello.

Well, I tried entering vb=800 on the third line of that file (there was no vb= entry), and nothing changed. Is there anything else I should try/check? Remember, I have very bad sound (big...
Forum: SageTV Customizations 06-08-2010, 01:39 AM
Replies: 857
Views: 219,997
Posted By pleyraki
Thanks for the reply. No, I am trying it on...

Thanks for the reply.

No, I am trying it on a Hauppauge MediaMVP.

Will check your ideas and get back to you.

Thanks.
Forum: SageTV Customizations 06-07-2010, 10:31 AM
Replies: 857
Views: 219,997
Posted By pleyraki
VLC is 0.9.9 Grishenko WFE is 0.9.5 ...

VLC is 0.9.9 Grishenko
WFE is 0.9.5

Please find attached the encoder.log file (as a txt here)

This is the .props file:
(bear in mind the icon shows ok, and that it plays, but with often and...
Forum: SageTV Customizations 06-07-2010, 04:37 AM
Replies: 857
Views: 219,997
Posted By pleyraki
Skippy playback?

Hi all.

I have read all the posts, and I have not found a solution to my problem:

The playback is havily intermittent, and getting worse as long as I leave the channel on. That means it tunes...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT -6. The time now is 02:14 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.