SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 25 of 197
Search took 0.01 seconds.
Search: Posts Made By: NoodleNT
Forum: SageTV Software 08-29-2019, 08:41 PM
Replies: 3
Views: 830
Posted By NoodleNT
Just noticed mine is like 2 GB! What are the...

Just noticed mine is like 2 GB! What are the correct steps to fix this now?
Forum: SageTV v7 Customizations 08-29-2019, 08:26 PM
Replies: 816
Views: 100,650
Posted By NoodleNT
Mine hasnít worked correctly since it went on the...

Mine hasnít worked correctly since it went on the download craze a few months ago. My queue will say over 280 shows but nothing ever downloads. I have reset it a few times using the purge option but...
Forum: Phoenix 3.0 03-18-2019, 08:49 PM
Replies: 8
Views: 4,959
Posted By NoodleNT
Yep... did the trick. I like where that UI is...

Yep... did the trick. I like where that UI is going but it isnít ready for my wife. 😉
Forum: Phoenix 3.0 03-18-2019, 06:31 PM
Replies: 8
Views: 4,959
Posted By NoodleNT
So I went to check this out and I have no menu....

So I went to check this out and I have no menu. Disabled Gemstone first then installed. Went into advanced and change to STV to Phoenix. No no usable UI.
Forum: Gemstone for v9 03-18-2019, 04:48 PM
Replies: 5
Views: 717
Posted By NoodleNT
It did it again. I think it might be related to...

It did it again. I think it might be related to the YouTube 2015 bug. BTW... should we not be using Gemstone now? I remember awhile back talk about standardizing to one.
Forum: SageTV Software 03-17-2019, 12:01 PM
Replies: 7
Views: 659
Posted By NoodleNT
Yep... my 4TB of storage is almost full!

Yep... my 4TB of storage is almost full!
Forum: Gemstone for v9 03-17-2019, 09:59 AM
Replies: 5
Views: 717
Posted By NoodleNT
I was able to get it working again by going into...

I was able to get it working again by going into the Utility screen and picking delete config from server and then reloading the menu from my client backup. Strange... but worked.
Forum: Gemstone for v9 03-17-2019, 06:38 AM
Replies: 5
Views: 717
Posted By NoodleNT
Exclamation Navigation Missing

I upgraded to the latest version and everything seemed to be fine for the last two days. However this morning all my navigation is missing.

17265

Kinda stuck here... :bang:
Forum: SageTV v9 Customizations 03-14-2019, 09:29 PM
Replies: 23
Views: 3,468
Posted By NoodleNT
Any movement here? I just installed 9.1.10 and...

Any movement here? I just installed 9.1.10 and see itís still broken. I use it to build RSS feeds of my kids shows to be download on my kids iPads.
Forum: SageTV v7 Customizations 01-05-2019, 07:49 AM
Replies: 816
Views: 100,650
Posted By NoodleNT
I have had this happen a few times too. I havenít...

I have had this happen a few times too. I havenít figured out any pattern yet. My guess is the app is starting to download the video when YouTube is still processing the new upload.
Forum: SageTV Software 06-24-2018, 10:14 AM
Replies: 2
Views: 585
Posted By NoodleNT
Yep... for some reason it thought my Wiz.bin was...

Yep... for some reason it thought my Wiz.bin was corrupt, I think because my ReadyNAS power supply died today and it's used as a recording path. I copied it back and it all came backup. Thanks!
Forum: SageTV Software 06-24-2018, 09:45 AM
Replies: 2
Views: 585
Posted By NoodleNT
Installed Latest Version, Lost Favorites

My recording favorites seem to be gone after installation. I had a java error after I upgraded causing the application not to start. I then made sure I had the latest version of java and re-ran the...
Forum: SageTV Github Development 11-03-2017, 08:00 AM
Replies: 21
Views: 14,579
Posted By NoodleNT
Didn’t even know this existed! It’s so close to...

Didn’t even know this existed! It’s so close to working too. This could be a big win as extenders get harder and harder to find. I would be willing to pay �� for a working version of this client too....
Forum: Gemstone for v9 10-28-2017, 06:13 AM
Replies: 12
Views: 2,126
Posted By NoodleNT
Didnít realize there was a new server version......

Didnít realize there was a new server version... all fixed!

Back in the day, didnít we get a message alert in the system that a new version of the server software exists? It would be nice to have...
Forum: Gemstone for v9 10-28-2017, 05:23 AM
Replies: 12
Views: 2,126
Posted By NoodleNT
Won’t let me... only gives me options to Disable...

Won’t let me... only gives me options to Disable or Uninstall. Though the plugin list says Update Available.

Details say the incompatibility reason is SageTV Core Version 9.1.6.0+
Forum: Gemstone for v9 10-27-2017, 06:16 AM
Replies: 12
Views: 2,126
Posted By NoodleNT
Gemstone STV 1.0301 Gemstone API 1.0402 ...

Gemstone STV 1.0301
Gemstone API 1.0402
SageTV 9.1.5.683
Forum: Gemstone for v9 10-23-2017, 04:50 PM
Replies: 12
Views: 2,126
Posted By NoodleNT
Iím in the same boat... itís not 102 in DC. 😆

Iím in the same boat... itís not 102 in DC. 😆
Forum: SageTV v7 Customizations 09-13-2017, 06:05 PM
Replies: 816
Views: 100,650
Posted By NoodleNT
Take your time, your family is more important!

Take your time, your family is more important!
Forum: SageTV v7 Customizations 09-08-2017, 07:27 AM
Replies: 816
Views: 100,650
Posted By NoodleNT
Be safe and good luck!

Be safe and good luck!
Forum: SageTV v9 Customizations 09-07-2017, 04:55 PM
Replies: 166
Views: 27,838
Posted By NoodleNT
Try again in a little while

Lately when I try to get Sage and Echo to work it tells me to try again later. It however will go through and tell me that I have x number of messages if I just say "Aske SageTV". So I know they are...
Forum: SageTV Customizations 06-28-2017, 08:47 AM
Replies: 73
Views: 32,464
Posted By NoodleNT
Yes, MENU button wakes it back up. Last night I...

Yes, MENU button wakes it back up. Last night I setup a batch file to run at startup that turns all the boxes on and tunes them to a set channel using channel.exe.

This is what I discovered with...
Forum: SageTV Customizations 06-27-2017, 10:35 PM
Replies: 73
Views: 32,464
Posted By NoodleNT
I have 4 Motoroloa QIP7100 boxes too. Was...

I have 4 Motoroloa QIP7100 boxes too. Was progress made on checking the power state? Mine love to turn off after the last update Verizon pushed out.
Forum: Gemstone for v7 06-27-2017, 08:59 PM
Replies: 16
Views: 3,800
Posted By NoodleNT
WAF +100000 thanks to the Multifunction Stop....

WAF +100000 thanks to the Multifunction Stop. This should have been in their day one!
Forum: Hardware Support 04-26-2017, 06:27 AM
Replies: 6
Views: 1,267
Posted By NoodleNT
Cable Boxes Turn Off

I was wondering if anyone has a solution to this problem. Every now and then one of my Verizon Fios cable boxes will turn off. I suspect it's when Verizon pushes out an update because I have the...
Forum: SageTV v9 Customizations 02-05-2017, 07:21 AM
Replies: 166
Views: 27,838
Posted By NoodleNT
Yep... I set a couple of shows as "Favorites" so...

Yep... I set a couple of shows as "Favorites" so I don't have to go hunting for them.
Showing results 1 to 25 of 197

 
Forum Jump

All times are GMT -6. The time now is 09:37 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.