SageTV Community  

Go Back   SageTV Community > Search Forums

Notices

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: VCRUser
Forum: SageTV v7 Customizations 07-03-2017, 04:07 PM
Replies: 172
Views: 24,083
Posted By VCRUser
Thanks - enjoy your vacation - I don't mind...

Thanks - enjoy your vacation - I don't mind waiting a while.:)
Forum: SageTV v7 Customizations 07-02-2017, 05:30 PM
Replies: 172
Views: 24,083
Posted By VCRUser
Yes, the 29th character is the space in "we tv."...

Yes, the 29th character is the space in "we tv." However, I can't find a folder with such a name (or anything like it) on my system. The only possible candidate would be one of the Xfinity channels...
Forum: SageTV v7 Customizations 07-02-2017, 04:05 PM
Replies: 172
Views: 24,083
Posted By VCRUser
I found the following in sagetvclient_0.txt,...

I found the following in sagetvclient_0.txt, corresponding to a time-stamp when I tried to invoke the up&p browser. I get a list, which includes the sage server itself, a router (which could host...
Forum: SageTV v7 Customizations 07-01-2017, 03:42 PM
Replies: 172
Views: 24,083
Posted By VCRUser
I was able to get a menu to "stick" (possibly I...

I was able to get a menu to "stick" (possibly I finally figured out the ADM copy mode, which wasn't obvious), but when I invoke it, I get a blank screen. That probably matches what I got when I got...
Forum: SageTV v7 Customizations 06-30-2017, 09:32 PM
Replies: 172
Views: 24,083
Posted By VCRUser
Thanks for trying - maybe someone else here will...

Thanks for trying - maybe someone else here will have an idea. Clearly it seems to be working for other people, so I must be missing something.
Forum: SageTV v7 Customizations 06-30-2017, 06:02 PM
Replies: 172
Views: 24,083
Posted By VCRUser
I tried that, and created an entry using Copy...

I tried that, and created an entry using Copy mode. While Copy Mode was active, I got a UP&P listing that included my PlayOn server, but when I selected it, it said it was empty (it certainly...
Forum: SageTV v7 Customizations 06-30-2017, 01:02 PM
Replies: 172
Views: 24,083
Posted By VCRUser
I am using the stock v7 UI, but used ADM to tweak...

I am using the stock v7 UI, but used ADM to tweak the menus slightly, and applied a theme (I changed some of the backgrounds). Other than that, it's stock. I did find a post somewhere about using the...
Forum: SageTV v7 Customizations 06-30-2017, 02:09 AM
Replies: 172
Views: 24,083
Posted By VCRUser
Installed plugin, but no menu entry

I installed this plugin after updating to v9. I'm not seeing any entry for PlayOn (or anything similar) under my "Online" menu. What am I doing wrong? My PlayOn server is on the same computer as my...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT -6. The time now is 10:38 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.