SageTV Community  

Go Back   SageTV Community > SageTV Products > SageTV Software

Notices

SageTV Software Discussion related to the SageTV application produced by SageTV. Questions, issues, problems, suggestions, etc. relating to the SageTV software application should be posted here. (Check the descriptions of the other forums; all hardware related questions go in the Hardware Support forum, etc. And, post in the customizations forum instead if any customizations are active.)

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #9  
Old 04-07-2018, 07:55 PM
wnjj wnjj is online now
Sage Icon
 
Join Date: Jan 2009
Posts: 1,072
Try setting “seeker/fast_mux_switch=false” in sage.properties (with sage shut down when you edit). I think that forces a complete graph rebuild between shows.
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Recording Playback Issues Post Upgrade SteveW SageTV Github Development 14 01-19-2017 12:19 PM
Extender issues after start TV recording playback starfire SageTV Github Development 30 11-08-2016 11:00 AM
HD200 - cool, but 2 issues - memory & playback issues with hdpvr agover SageTV Media Extender 3 12-16-2008 12:50 PM
Vista 64 Recording playback issues HELP!!! chrisc983 SageTV Software 1 05-08-2008 12:59 AM
Why only 2 weeks snoopy SageTV EPG Service 2 10-12-2006 08:38 PM


All times are GMT -6. The time now is 12:58 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.