SageTV Community  

Go Back   SageTV Community > SageTV Development and Customizations > SageTV Customizations > SageMC Custom Interface

Notices

SageMC Custom Interface This forum is for discussing the user-created SageMC custom interface for SageTV.

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 11-09-2009, 06:18 PM
koan00 koan00 is offline
Sage Advanced User
 
Join Date: Oct 2009
Location: Washington, DC
Posts: 125
ComSkip not working..

I am not sure what I am doing wrong here, but I can't seem to get ComSkip working on my clients.

My setup is 1 main server running latest default STV. I have DirMon2 and ComSkip working fine on my HD-PVR recordings. I loaded ComSkip STVi on the server and it seems to be working.

Now I have 2 clients running SageMC 6.3.9a. They are also running the iTV theme (not sure if that matters). I don't see any ComSkip information for any of my recordings..

Am I missing something obvious?
__________________
[SageTVServer] AthlonII X4 920|ATI 3450/Passive 256MB|4GB PC2-1066|Gigabyte MA770-UD3v2|Seagate 320GB/DB35.3 750GB (DVR HD)|Win7/Ult/x86
[SageTVClient1] AthlonX2 5400|ATI 4550/Passive 512MB|4GB PC2-800|Gigabyte MA770-UD3v1|Creative X-Fi|Seagate 320GB|Win7/Ult/x86|42" LCD
[SageTVClient2] AthlonX2 5400|ATI 4550/Passive 512MB|4GB PC2-800|Gigabyte MA770-UD3v1|Realtek HDA|Seagate 320GB|Win7/Ult/x86|32" LCD
SageTV 6.6.2|SageMC 6.3.9b_24 (clients)|
3x HD-PVR (FiOS) - Firewire Tuning|1x HDHomeRun
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Can't get comskip working 73cuda SageTV Customizations 23 03-18-2008 09:45 PM
comskip monitor not working after updgrade to 6.3 LaoChe SageTV Customizations 2 12-22-2007 10:25 PM
SA/COMSKIP on HD files not working... twieder SageTV Customizations 10 02-21-2007 10:51 PM
Comskip not working BBCritical SageTV Customizations 2 07-25-2006 07:11 AM
Comskip not working on client dbfresh23 SageTV Customizations 7 05-05-2005 08:28 PM


All times are GMT -6. The time now is 06:57 AM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2022, vBulletin Solutions Inc.
Copyright 2003-2005 SageTV, LLC. All rights reserved.